Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
cay3899

Motorola XT1025

Posts Recomendados

Amigos estou com problema em dois aparelhos do mesmo modelo XT1025 moto E que um começou com o WIFI não funcionava uma semana depois ficou dando loop infinito, o outro não pegava nenhuma operadora e logo ficou em loop infinito, troquei a rom dos dois aparelho a mesma rom e não mudou.

Acredito que a rom que estou usando esteja danificada, se alguém estiver um link de uma nova rom funcionando eu ficarei muito agradecido ou se puder me ajudar com uma outra solução.

 

Obrigado

Francisco

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, cay3899 disse:

Amigos estou com problema em dois aparelhos do mesmo modelo XT1025 moto E que um começou com o WIFI não funcionava uma semana depois ficou dando loop infinito, o outro não pegava nenhuma operadora e logo ficou em loop infinito, troquei a rom dos dois aparelho a mesma rom e não mudou.

Acredito que a rom que estou usando esteja danificada, se alguém estiver um link de uma nova rom funcionando eu ficarei muito agradecido ou se puder me ajudar com uma outra solução.

 

Obrigado

Francisco

http://www.clansoft.net/dl/index.php?a=browse&b=category&id=238

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por mamoto
      amigos boa noite estou com um moto g5s plus que em ligação ele não apaga a tela ja troquei o sensor e continua a mesma coisa e tbm os mic não funciona no viva voz queria saber se alguem ja pegou esse problema ou se alguem tem o diagrama eletrico da parte do sensor!
    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por Andre0808
      Boa noite pessoal, aguem teria o jumper do conector de carga do moto g5s? Preocurei na net toda e nao achei. Preciso do jumper pra reconhecer no pc. o celular ate carrega mas nao passa dados. aguado obg...
    • Por Italo Piazon
      Bom dia entao entrou um aparelho aqui na bancada um moto g4 xt1625 esta aparecendo carregamento lento via USB, abri o aparelho verifiquei o conector estava faltando 3 trilhas de dados fiz Jumper para os ponto mais próximos de cada mesmo nao voltou alguem poderia me dar umas dicas do que posso fazer
    • Por paramobile
      Olá amigos.
       
      Estou na bancada com um moto x style , XT1572 que não funciona as teclas virtuais voltar , home  e mult tarefas, inicialmente achava que era a frontal, troquei por uma frontal original e o defeito persiste, já dei uma analisada na placa e está tudo normal sem sinais de oxidação , o interessante é que quando giramos o smartphone e colocamos na horizontal na mesma faixa aonde não funciona os botões virtuais o touch funciona normalmente como outras funções. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×