Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
mateus3397

Razr D1 XT918 não reconhece nenhum dos dois chips

Posts Recomendados

20 minutos atrás, mateus3397 disse:

Cara nem sei. Mais caso tenha acontecido isso, o que devo fazer?

Caso seja isso ,  somente com sigma ou smartclip 2 , desbloqueio direto ...caso não seja do ramo leve a uma loja de sua preferencia ( confiança ) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Joemerson Vieira
      bom dia 
       pelo oque  sei as regras do forum nao permite assuntos refente a imei. 
      mais o procedimento que vou passar nao implica em nada a originalidade do imei 
      vou passa a rom e os comandos que  me ajudaram a resolver meu problema.
       o meu problema foi exatamente esse passei 2 meses com meu moto g4 sem fazer chamada o meu problema foi o mesmo do amigo ai do poste ---
       
      primeiro fiz o desbloqueio do bootload pelo o próprio site da motorola 
      https://motorola-global-portal-pt.custhelp.com/app/standalone/bootloader/unlock-your-device-a
      depois do bootload desbloqueado   ao entra no bootload vai aparecer status o3 em amarelo 
      so assim vai ser possivel fazer o downgrade do seu android 7.1 para o android 6.1 
      faça o download dessa rom XT1603 https://drive.google.com/uc?id=0BzwUhq8kEQXTQjBiS1dUb2RmZ1k&export=download
      utilize esse comandos 
      fastboot oem fb_mode_set fastboot flash partition gpt.bin fastboot flash bootloader bootloader.img fastboot flash logo logo.bin fastboot flash boot boot.img fastboot flash recovery recovery.img fastboot flash dsp adspso.bin fastboot flash oem oem.img fastboot flash system system.img_sparsechunk.0 fastboot flash system system.img_sparsechunk.1 fastboot flash system system.img_sparsechunk.2 fastboot flash system system.img_sparsechunk.3 fastboot flash system system.img_sparsechunk.4 fastboot flash system system.img_sparsechunk.5 fastboot flash system system.img_sparsechunk.6 fastboot flash system system.img_sparsechunk.7 fastboot flash modem NON-HLOS.bin fastboot erase modemst1 fastboot erase modemst2 fastboot flash fsg fsg.mbn fastboot erase cache fastboot erase userdata fastboot erase customize fastboot erase clogo fastboot oem fb_mode_clear fastboot reboot   deu certo assim 
         caso nao queira fazer tudo isso utilize esse tutorial 
        
      comigo o tutorial do video nao funcionou 
    • Por p0ncian0
      estou com um lg kp109 que nao esta funcioando o o simcard, mas reconhece o chip, pois quando eu coloco um nele aparece ''erro no cartão SIM". Ja tentei com chip de todas as operadores, tambem testei com chips novos e antigos e todos deu a mesma mensagem, alguem sabe oque pode ser? obrigado desde ja
    • Por BIG G TEC
      para efetuar a adaptação do leitor de sim, e preciso utilizar um leitor compatível com a pinagem que vai soldada na placa!! 
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
    • Por rodrigotecinfo
      Como fazer a trilha dos chips desse aparelho! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×