Ir para conteúdo

Posts Recomendados

Estou com um j2 que acende a tela normalmente, mas quando apago a tela com o botão Power ele fica bem escuro, sem brilho, aí preciso reiniciar pra voltar ao normal

Testei uma tela pra ver se resolvia,  continua acendendo mas com brilho bem fraco

Ainda nem colei a tela

Já fiz hard reset e também não resolveu

Alguém pode me ajudar nisso?

1605206886745425685285467100618.jpg

Link para o post
Compartilhar em outros sites
2 horas atrás, Guilherme Alcântara disse:

Mas quando você liga ele o brilho regula?

 

Isso pode ser a qualidade das telas

 

E vê se a função de brilho adaptável está ativa.

 

Poste resultados. 

Quando ligo com a tela antiga ele vem com o brilho normal, mas se eu apagar a tela ele já vem com baixo brilho, e não aumenta! Agora com essa tela que coloquei fica num brilho só, mas é muito pouquinho, aí fica difícil a visualização

 

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...