Ir para conteúdo

LG gx200 sem auricular


Posts Recomendados

Amigo verifique os componente responsável pelo auricular se está em perfeita condição,o mesmo tem marca de queda.

Olá amigo Reginaldo, também estou com o mesmo problema neste aaprelho em específico, vários aparelhos destes, uns dez ao mínimo, já chegaram com este problema. ora volume baixo, ora rouco; geralmente aparelhos submetidos a umidade.

Após desoxidação, limpeza nenhum retornou a funcionar, só os que estavam com volume baixo, voltaram a normalizar depois de flasheá-los, mas os que estavam roucos continuaram com o mesmo defeito, lógico que mesmo trocado o auto-falante.

O senhor citou algo em relação ao componente responsável pelo auto falante, já efetuei resolda mas nada adiantou.

Não consegui ainda o esquema deste ATC, por acaso o Sr. não o teria, ou talves um print destes componentes.

Qualquer ajuda seria de grande valia.

Link para o comentário
Compartilhar em outros sites

  • 2 weeks later...

me fala só uma coisa,como vc flash esse atc se nao tem ele na vigys?

explica ai que to com um precisando de da uma flash

Amigo este atc possui um processador MTK 6235, o mesmo processador utilizado por vários china phones. Então logo flash neste atc só por equipamentos que dão suporte a telefones chineses com por exemplo, a Spiderman, a Master, Infinity, GPG dragon, por enquanto a Vygis não faz este modelo, apesar de ser LG.
Link para o comentário
Compartilhar em outros sites

Ja resolvi Vários com um simples reset 2945#*# e selecione a opção 14... não 13 como o amigo deibim postou...100% funcional testado por mim.

realmente vç está correto Isac o correto é a opção 14 ao inves da 13 postei errado me enganei.este processo é sim 100% funcional já resolvi vários assim.

Link para o comentário
Compartilhar em outros sites

Realmente, já resolvi vários com esse reset, mas os que tenho aqui, acredito eu que são problema de rádio ou filtro, pois não ficam mudos, e sim roucos; o duro é que são aprelhos diferentes dos demais LG's, não achei nada parecido em outro ATC para testar. Ouvi dizer que alguns china mobile tem o mesmo processador e componentes. Continuo tentando, da mesma forma, alguma dica. valeu a todos!

Link para o comentário
Compartilhar em outros sites

  • 6 months later...

Cara...fiz o Reset do aparelho e deu certo...mas tem que fazer o reset do auricular antes.. valeu..pessoal...

Amigo nuno quando vc for fazer um post ferique a data, posts com mas de 30 dias ñ pode ser respondidos a ñ ser quando ele for reaberto pelo mesmo ok.

Dessa forma manteremos o forum mas organizado, de uma olhada em regras e avisos ok.

Um grande abraço amigo nuno.

veja esse link.

Regras do Fórum - Fórum Clan GSM Brasil ®

Grupo Clan GSM.

Link para o comentário
Compartilhar em outros sites

  • 7 months later...
  • 1 month later...
  • 1 month later...
  • 1 month later...
  • 8 months later...
  • 8 months later...

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...