Ir para conteúdo

Alguém faz o debrink mmcblk0.img do J2 prime sm-g532mt


Posts Recomendados

 

Alguém faz o debrink mmcblk0.img do J2 prime sm-g532mt por favor fui atualizar meu J2 e ele não ligou mais não aparece carregando não entra no modo download mod

Tentei fazer com a rom stock só que não sei tem como alguém aí que tem J2 prime sm-g532mt fazer o debrink mmcblk0 pra mim e urgente tô quase um mês sem usar meu celular

Alguém fizer deixa o link de download

Obrigado

Link para o comentário
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por Eliseu7991
      Ola galera, estou com este J2 prime na bancada, chegou com o defeito de não carrega, porém está trilha está em curto, junto com os componentes tbm, já fiz a troca dos mesmo, alguém sabe como resolver isto ?!

    • Por Marknho
      Olá amigos, bom dia. Tudo bem? Estou com um Samsung G532MT (J2 Prime), que o mesmo, reconhece chip, mas fica com a frase "Não registrado na rede" quando tento fazer alguma ligação. Já fiz um hard reset, e nada. Tentei passar várias rons também, e nada...não sei se o problema vem da placa, ou do software. Alguém pegou algum assim? Desde já, agradeço pela atenção.
    • Por Marcelopro123
      pessoal estou com um J2 prime quando ele chegou aqui ele estava ligando normalmente pois o cliente falou que estava descarregando rapido e o aparelho estava esquentando
      depois de fazer uma analize vi que o problema era no PMIC que estava dando 95mah desligado depois que fiz a remoçao deste CI como estava resinado arranquei um dos pads do CI,mas nao sei se é pad NC (nenhum contato) e depois disso esta acontecendo este problema que quando aperta o power da consumo e depois zera.
    • Por luccas1617
      Pessoal, estou com um j2 prime que não liga, na fonte com 3.6v ao acionar o power ele apresenta um consumo de 0,080. Colocando 4.8v ele não apresenta consumo nenhum, fc travado. Estou em dúvida se é hardware ou software. Alguém com mais experiência?
    • Por gabriellkerber
      Boa tarde, realizei testes em um j2 prime, porém não esta ligando, fiz os testes com ele na fonte de bancada e após tentar liga-lo percebi que ao apertar o botão power ele consome só 0,09A e após soltar o botão esta zerando, alguém sabe oque poderia ser, sei que ele esta carregando, pois tenho a maquina que me informa se o conector de carga esta funcionando
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...