Ir para conteúdo

jminformatica2018

Colaborador
  • Total de itens

    61
  • Registro em

  • Última visita

Sobre jminformatica2018

Informações do Perfil

  • Sexo
    Feminino

Últimos Visitantes

756 visualizações
  1. Hoje Pela Amanha chegou esse aparelho um moto g5s plus com os seguintes problemas não ligava por causa da oxidação foi feita uma limpeza e volto a funciona fiz todos os teste quando checa as cameras a de selft não funciona diz que esta com erro de hardware Alguem ja pegou esse erro na camera
  2. Boa noite pessoa entrou na minha assistência um J4 com seguinte problema não ativa a wifi todas outras funções do aparelho funciona faz ligação e tudo mais wifi no pega instalei uma nova um e o problema não foi resolvido nunca foi aberto nem molhado
  3. boa noite estou com esse mesmo problema alguem tem alguma solução
  4. boa noite pessoal estou na minha assistência um moto g5 com problema no botão power já foi feito a troca do flex do power e não liga conecto no carregador e carrega mais não liga alguém já teve esse problema em bancada
  5. boa tarde entro na minha assistente um moto e5 play que nao sai com ja foi feito uma limpeza interna instalação da ROM e nada se som nao reproduz som alguém ja teve esse mesmo problema na bancada
  6. ja foram feita com 3 peças originais todas elas testas em outro aparelho
  7. ja foram feitos isso mesmo assim nao da imagem so fica a led da frontal acesa mais imagem nao aparece
  8. Boa tarde Caros Colegas entrou na minha assistência um j7 prime para troca da frontal foi colocada uma frontal original ele liga mais nao aparece imagem na tela a led do display acende mais imagem nao aparece alguém ja teve esse problema na assistência de vcs
  9. estou com um j7 prime que liga e tela fica cinza a frontal e original mesmo assim liga a luz do led acende mais nao da imagem alguém já resolveu essa solução
  10. estou com que nao liga ao conectar na fonte de banca tem consumo quando aperto o power zera
  11. posta a foto da placa com o componente retirado pq estou com esse mesmo problema aki na assistencia
  12. nao fiz isso vou fazer e digo se teve algum resultado
×
×
  • Criar Novo...