Ir para conteúdo

Posts Recomendados

Boa tarde pessoal queria sabe se alguém ja este com esse problema na bancada moto e5 play reconhece chip mais não sob rede ja fiz software  troquei antena  verifiquei imei   esta tudo correto mesmo assim não sob rede quando tento fazer chamada diz desative modo avião mais já esta desativa se alguém poder me da uma dica agradeço

Link para o post
Compartilhar em outros sites
Em 02/03/2021 em 16:52, jminformatica2018 disse:

Boa tarde pessoal queria sabe se alguém ja este com esse problema na bancada moto e5 play reconhece chip mais não sob rede ja fiz software  troquei antena  verifiquei imei   esta tudo correto mesmo assim não sob rede quando tento fazer chamada diz desative modo avião mais já esta desativa se alguém poder me da uma dica agradeço

ou tu digita no cmd com o celular em fastboot 

fastboot oem fb_mode_set

fastboot oem fb_mode_clear

fastboot reboot

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...