Ir para conteúdo
Jordania Sousa

G530btv reiniciando

Posts Recomendados

bom dia estou com um g530btv gran prime q liga, desliga sozinho, fica reiniciando! não efetua hard reset, dá erro, unknown volume for path /sbfs...além desse erro dá um que diz que não foi encontrado over the horizon

quando instalo rom ele liga sem ter apagado nada

alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites
38 minutos atrás, Jordania Sousa disse:

bom dia estou com um g530btv gran prime q liga, desliga sozinho, fica reiniciando! não efetua hard reset, dá erro, unknown volume for path /sbfs...além desse erro dá um que diz que não foi encontrado over the horizon

quando instalo rom ele liga sem ter apagado nada

alguma solução?

Primeiro verifique possiveis oxicações nesta pci e  essa tecla power, se tiver ok, realize uma atualizaçao de software

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, ToninhoSantos disse:

Primeiro verifique possiveis oxicações nesta pci e  essa tecla power, se tiver ok, realize uma atualizaçao de software

já fiz a desoxidação e não resolveu! a atualização de software não muda nada, já fiz tambem

se eu fizer qualquer mudança no aparelho,como desinstalar um app , enquanto ligado, quando ele reiniciar volta tudo denovo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Jordania Sousa disse:

bom dia estou com um g530 btv gran prime q liga, desliga sozinho, fica reiniciando! não efetua hard reset, dá erro, unknown volume for path /sbfs...além desse erro dá um que diz que não foi encontrado over the horizon

quando instalo rom ele liga sem ter apagado nada

alguma solução?

para ele apagar quando passar a  rom você ativa no odin a opção Nand erase all

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, sandrosh disse:

para ele apagar quando passar a  rom você ativa no odin a opção Nand erase all

ativei e não apagou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Jordania.

 

Eu peguei varios aparelhos com esse problema e isso só resolve trocando a EMMC.

É um defeito comum e tem aparelhos que nem vale a pena o tdabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Mateus Almeida Enova Tec disse:

Boa tarde Jordania.

 

Eu peguei varios aparelhos com esse problema e isso só resolve trocando a EMMC.

É um defeito comum e tem aparelhos que nem vale a pena o tdabalho.

vc teria alguma foto dessa emmc?

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Jordania Sousa disse:

ativei e não apagou

Então a unica opção é a troca de emmc como já foi citado 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/12/2019 em 17:10, Mateus Almeida Enova Tec disse:

No momento eu não tenho nenhuma placa aqui desse aparelho, mas geralmente a EMMC fica ao lado do processador.

Por isso tem muitos tecnicos que não trocam.

ok, obg

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, sandrosh disse:

Então a unica opção é a troca de emmc como já foi citado 

ok, obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...