SARTEL ELETRONICOS

Ajuda Jumper Microfone J400M

Posts Recomendados

Bom dia. 

 

Alguém poderia me ajudar com um jumper de microfone do J400M Arrebentou o flat precisamente no microfone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Josiberto Mateus da Silva
      Olá bom dia amigos, estou com sérios problemas com uma placa do J500f como diz no título, bem, fiz a substituição do microfone dele e contínuou sem captar o áudio, fiz então o Jumper tudo bonitinho porém msm assim o problema persistiu ja n sei o q fazer nesse caso, se algum amigo puder ajudar ficarei grato.
      Detalhe:
      Fiz as medições e continuidade estão ok.
    • Por Lucas Moura
      Estou com um Moto G5s que troquei a frontal, e ao fazer os testes, antes de colar a peça, descobri que o aparelho capta o som da minha voz APENAS quando efetuo uma LIGAÇÃO e coloco no viva-voz. (se não estiver no viva-voz a pessoa do outro lado não me escuta).
       
      Em aplicativos como gravador de voz e Whatsapp o som também não é captado.
      Analisando outras placas do mesmo aparelho, percebi que posso ter perdido uma borrachinha vermelha que cobre um dos microfones (imagino que seja um sensor).
       
      As minhas dúvida são :
      1- Será a falta dessa borrachinha que está causando este problema:
      2- Porque o aparelho somente reconhece som no viva-voz nas ligações e não reconhece quando gravo um som em aplicativos.
       
      Observações : Já reinstalei a ROM e nada adiantou.
      Sou novo na área (quem tiver humildade e puder me ajudar ficarei muito grato).
      Deus abençoe.
       
       

    • Por william miguel da silva
      algum tipo de solução,Jumper algo do tipo(já coloquei vários flex)
    • Por michaelrspicolo
      pessoal fiz uma troca conector de carga isolei td ao redor com fita aluminio e mesmo assim o microfone e o home parou funcionar, porem os botoes do ld home funcionam normalmente, alguem sabe como resolver, o conector deu certo porem agora tenho mais 2 problemas novos
    • Por Denny Novaes
      Boa tarde pessoal. Peguei um J7pro ontem aqui na assistência que o cliente disse que de uma hora para outra o microfone parou de funcionar. Abri o aparelho olhei a placa procurando sinal de oxidação ou solda fria e não encontrei nada. Troquei o microfone ao testar o aparelho o mesmo erro o microfone não funcionava. Olhei a trilha do microfone e estava tudo normal tentei trocar de novo e mesma coisa. Aí decidi pegar um fone auricular com microfone no cabo para testar e para minha surpresa não funcionou também. É nem com fone Bluetooth. Alguém sabe o que pode ser? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.