Posts Recomendados

Boa tarde amigos de bancada, fiz um curso em manutenção de celular mas foi bem fraco, estou tendo que buscar um pouco de tudo na internet pra completar, hoje me apareceu um zenfone 3 max com problema no carregamento, troquei bateria e conector e nada resolveu, vi em um grupo aqui que pode ser termistor (acusou bateria fria no telefone antes de parar de carregar) to tentando localizar o esquema eletrico do aparelho e não acho em lugar nenhum, alguem poderia me dar um help?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Cleyton, já tinha feito sim, verifiquei os componentes em volta do conector da bateria, descobri um resistor (r010) em curto, fiz a troca e voltou a funcionar normalmente 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/03/2018 em 22:09, mario_legolas disse:

Boa noite Cleyton, já tinha feito sim, verifiquei os componentes em volta do conector da bateria, descobri um resistor (r010) em curto, fiz a troca e voltou a funcionar normalmente 

Consegue passar qual foi este resistor? Estou com mesmo problema. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Jmarlos disse:

Bom dia, consegue passar qual foi este resistor? Estou com mesmo problema. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, consegue passar qual foi este resistor? Estou com mesmo problema. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por mathewd
      Zenfone 4 Selfie sem carga, não chega os 3.8 na bateria, já foi tentado diversos tipos de jumper porém sem sucesso, com os jumpers ele mantem a carga porém a carga recebida pelo aparelho consome somente 0.10A (quando o certo seria acima de 0.80A)  como é um aparelho sem esquema eletrico não sei de onde posso puxar as trilhas (que acredito que estejam rompidas), Alguem ´pode me ajudar ?
    • Por G Soft
      boa noite família GSM recentemente chegou um asus zenfone;
      modelo; "g500tg"
      {reiniciando e travando na logo}, chega a ligar mais trava e reinicia;
      >procedimentos realizados;
      obs °,não há sinais de curto na placa.
      .         °,desativação do conector de carga.
      .         °,desativação de todos os componentes que utilizam cabo flat.
      .         °,desoxidação;
      .         °,remoção e substituição do "botão power".
      >obs ;não removi ainda o sensor de proximidade; onde acho que está o problema.
      as vezes a tela fica bugada ou até branca, creio que seja filtro de tela também.
      _cliente não relatou nada sobre o ocorrido,
      _ou seja preciso de ajuda caso alguém já tenha pegado com esse problema, ou algo parecido
      "aguardo support"...
    • Por Matheus_Lima
      Já tentei trocar só que sempre derrete quando uso o Ar quente.
       
      modelo Ze551Ml/Ze550ml
    • Por Matheus_Lima
      Meu zenfone 2 Ze551Ml/Ze550ML não passa de 50% ja troquei o conector de carga, conector de bateria e a própria bateria, e o erro persiste, alguem tem alguma solução? ja se deparam com isso?
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.