Ir para conteúdo

Remover senha J510MN/DS


ericknio

Posts Recomendados

  • 2 years later...

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por lukegarra
      Meu j5 metal começou a reiniciar sem parar pela bateria inflada, isso por algum motivo fez ele brickar, ele ficou no loop infinito e n conseguia entrar na tela de reparo, ent instalei outra rom, porem a entrada de chip agora não funciona, já instalei outra rom e n ta dando, dei hard reset com essa rom tbm e n ta dando, um cara no YT tem um video ensinando sobre bootloader q talvez funcione e tal, mas n to conseguindo, quem poder me ajudar de alguma maneira, serei grato...
      n é a placa e nem o chip, é algo relacionado ao sistema do cel msm.
    • Por Lyone C
      Boa tarde, chegou para nós um j710mn, que segundo a cliente após ela aceitar atualização, ele travou no logo da samsung. Aqui na assistência tentamos instalar várias ROM's diferentes com a umt pro box, e em todas as vezes aconteceu o erro que aparece nas imagens.
      Alguém já passou por isso? Tem alguma idéia?
       



    • Por W.Mandu
      Boa tarde galera
      estou em minha assistencia com um j5 prime que caiu na agua e nao ligava e fiz voltar a funcionar porem o vibra não voltou a funcionar, testando o vibra fora do aparelho ele funciona normal, porem no aparelho não vibra, verifiquei o esquema eletrico e la na especifica o local do c.i que cuida do vibra, podem me ajudar
      Desde ja agradeço a ajuda
       
    • Por roberto azevedo
      Boa noite!
      Estou com um j5 g570 que foi trocada a carcaça ele liga , porem quando eu monto e coloco os parafusos ele tranca e não liga mais ,nei se eu colocar no carregador não da sinal.
      O que poderia estar acontecendo? O que devo fazer? 
       
    • Por wellington veloso
      SM-J500M-TSHOO-7-[www.stockrom.net].pdf
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...