Posts Recomendados

oa pesoal,veio uma cliente , e ela veio com o seguinte probema, ela estava com um lg l80 e estava com loop infinito ,ai reinstalei a rom e ficou normal,ai depois de 2 dias ela veio e falou que estava reconhecendo os chip mas quando ligava ia ate o desvio de chamada e logo finalizava a chamada,ai pequisei e vi que o imei estava zerado, e pesquisei mas  nao consigui alguem tem uma soluçao.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Luan, a solução para reparar isso é a mesma usada para trocar o IMEI, no fórum é proibido qualquer assunto referente a troca de IMEI, não poderemos dar continuidade a solução do seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por caique santos
      Gostaria de saber se a Dongle UMT PRO FAZ IMEI ZERADO NO MOTO G5S?
    • Por senacell
      Ola pessoal tou com um moto e5 play com o imei zerado ja tentei de tudo mas nao consegui recuperar , alguem pode mim ajudar nessa?
      tentei passar uma rom personalisada mas o OEM nao ativa.
      Se alguem puder mim ajudar desde ja agradeço.
    • Por Fellipe Araújo
      Olá a todos bem, chegou um j1 mini aqui com loop, passei a Rom aí ele ligou normal, o problema foi que quando eu fui ver o IMEI estava zerado, mas no site da Anatel ele não está bloqueado (sem restrições) vocês acham que foi a Rom que eu instalei? Foi baixada pelo site sammobile, downgrade serve ? Pq eu baixei a mais recente.....desde já agradeço.
    • Por andretti
      Ola amigos, estou com um blu s170l aqui que foi trocado o touch e display dele porem ele esta com o IMEI zerado, tentei baixar a rom nele direto da blu e a da clansoft porem quando tento passar a flash no SP flash tools o programa não identifica o arquivo eu abro a pasta e é como se ela estivesse vazia se alguem tiver uma rom testada e que funcione ou outro metodo pra recuperar esse IMEI eu agradeço todos os tutorias que vi no youtube estão em espanhol dai não consegui entender muita coisa. Desde ja agradeço 
    • Por maxgtp
      Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek .
      estou enfrentando problemas aqui com isso após flashar uma rom.
      IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede  ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade.
      Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. 
      Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO.

      OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome  para repor o imei manual.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.