Ir para conteúdo

senacell

Iniciante
  • Total de itens

    11
  • Registro em

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Alguem pode mim ajudar no metodo de reinstalaçao de rom do tablet da hoe 01A? BAIXEI a rom porem nao sei o metodo de instalaçao
  2. botei na ultrassonica, pra ver se resolve, verifiquei no microscopio nao tinha oxidaçao. mas tarde posto o resultado
  3. Tou com 1 j7 neo na minha bancada que nao funciona as teclas voltar e maximizar, troquei o flex nao resolveu. Alguem q possa mim dar uma dica, desde ja agradeço.
  4. Ola pessoal tou com um moto e5 play com o imei zerado ja tentei de tudo mas nao consegui recuperar , alguem pode mim ajudar nessa? tentei passar uma rom personalisada mas o OEM nao ativa. Se alguem puder mim ajudar desde ja agradeço.
  5. bom dia rapaziada. estou com um motorola moto e5 play que esta com o imei desconhecido, alguem sabe como resolver?
  6. Pessoal tou com um j7 aqui na minha bancada, o problema dele e que ele nao liga, coloqei na fonte quando apertava o power dava um consumo entao removi o botao power e ele ligou, entao subistitui o botao pra ver se reolvia, mas nao resolveu, ele so liga quando removo o botao power. ja testei com varios botoes e nada. alguem ja pegou algum assim, pra mim ajudar??
  7. pode marca pra mim onde fica o pmic na placa amigo?
  8. Bom dias pessoal, entrou um J7 prime aqui na minha bancada o problema era o conector de carga, porem foi trocado o conector e po aparelho nao ligou mais coloca na fonte da um consumo de 03 aperto no power fica oscilando entre 3 e 2. alguem pode mim ajudar? a placa da sem nenhuma oxidaçao.
  9. Bom dia pessoal tou com um moto g2 aqui, que nao ta ligando quando conector o carregador o led fica piscando mas nao aparece nada, quando tento ligar na fonte, quando eu aperto o botao power da um consumo de 113 e fica, nao liga nem nada alguem pode mim ajudar ?
×
×
  • Criar Novo...