Ir para conteúdo
SOS.Telefone

J7 J700 pausa no carregamento temperatura da bateria baixa

Posts Recomendados

ola estou com um j7 j700 com o problema de carregamento, aparece a mensagem de pausa no carregamento devido a temperatura baixa da bateria, fiz uma pesquisa na internet e não achei o termostato a ser substituido, somente do j3 2016 segue link do youtube (www.youtube.com/watch?v=evcf4Bgyjjc) gostaria de saber se alguém ja pegou um desses assim e conseguiu resolver, ou se o do j3 seria o mesmo do j7. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Senhor

 

Verifique aqui o manual técnico do mesmo 

 

http://www.clansoft.net/dl/index.php?a=search&b=manual+de+serviço+tecnico+samsung+j7

 

com ele você poderá verificar qual e o componente correto para a troca ou reparo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado, sr. pablo, ainda não tenho a assinatura do clansoft mas em breve irei adquirir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia! Estou fazendo uma pesquisa aki no forum e ve esse  tropico em aberto.

SOS. Telefone, vc conseguiu resolver esse problema de temperatura baixa, estou com o mesmo problema aki...

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com mesmo problema num j700m , encontrei no manual de serviço 3 termistores substitui os mesmos e nada, já troquei conector carga, a placa não tem sinal oxidação, já testei outra bateria, fiz um reflow na placa e nada, ela liga normal só na hora de carregar aparece temperatura baixa e desligado fica sinal bateria com um termômetro dentro.

anexei fotos dos termistores talvez ajude vcs

J700 TERMISTORES.jpg

J700 TERMISTORES INF PLACA.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/03/2018 em 13:25, rodrygoros disse:

estou com mesmo problema num j700m , encontrei no manual de serviço 3 termistores substitui os mesmos e nada, já troquei conector carga, a placa não tem sinal oxidação, já testei outra bateria, fiz um reflow na placa e nada, ela liga normal só na hora de carregar aparece temperatura baixa e desligado fica sinal bateria com um termômetro dentro.

anexei fotos dos termistores talvez ajude vcs

J700 TERMISTORES.jpg

J700 TERMISTORES INF PLACA.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, Ja tentou remover o termistor, 

Em 16/03/2018 em 13:25, rodrygoros disse:

estou com mesmo problema num j700m , encontrei no manual de serviço 3 termistores substitui os mesmos e nada, já troquei conector carga, a placa não tem sinal oxidação, já testei outra bateria, fiz um reflow na placa e nada, ela liga normal só na hora de carregar aparece temperatura baixa e desligado fica sinal bateria com um termômetro dentro.

anexei fotos dos termistores talvez ajude vcs

J700 TERMISTORES.jpg

J700 TERMISTORES INF PLACA.jpg

Bom dia..no J700f apenas removi o termistor e voltou a funcionar normalmente, 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Remove sem dó os thermistor Es pois da certo com o J4 e com certeza sa vai dar certo com o j7

Compartilhar este post


Link para o post
Compartilhar em outros sites

removi os três termistor resoldei o conector e não resolveu

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses termistores tem que coloca outro nos lugares, pois ele é diferente do j7 prime que funciona ate sem, coloque os novamente e tente com outro ci de carga!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite!

 

Estou com um J700 que ja removi e substitui o thermistor /Capacitor/ Resistor e U4004 e nada não sair da mensagem de baixa temperatura de jeito nenhum, ja troquei conector de carga e fiz o software.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei os 3 termistores , retirei e tambem nao resolveu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/03/2019 em 12:07, George Marcos disse:

Remove sem dó os thermistor Es pois da certo com o J4 e com certeza sa vai dar certo com o j7

Já  troquei o termistor do j5 e deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém consegui solução, aqui tá a mesma coisa nenhum dos 3 deu boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia meus amigos alguém conseguiu uma solução

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha tirado os termistor e nada, mas aí eu troquei o sensor de aproximação e o celular voltou a carregar normal, entao se vcs fizeram de tudo e nada, podem trocar o sensor da ligação,sensor de presença, e verá que vai pegar

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu to com um assim também

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...