Raphael Goetz

Colaborador
  • Total de itens

    127
  • Registro em

  • Última visita

Tudo que Raphael Goetz postou

  1. faz como o amigo falou, passa no itunes que volta, caso aconteca algum erro tenta novamente que depois de 2 ou 3 tentativas ele passa. se ainda assim nao passar, faz pelo 3utools. forte abraço.
  2. boa noite amigo. 170 mA em standby é um consumo considerável. vc ja removeu as blindagens da placa para uma análise visual ? existe uma grande possibilidade de vc encontrar componentes oxidados que estao consumindo essa corrente. qual consumo inicial quando vc aperta botão power ? fica proximo a 80mA? sem startar ele tem consumo ? forte abraco !
  3. Fiz o downgrade, voltou a funcionar o touch, mas o imei fica zerado.
  4. Boa tarde amigos do Clan! Estou com um moto e4 plus xt1773, atualizei ele com as flashes disponiveis no clan soft, mas uma deixa o aparelho brickado e outra deixa ele sem baseband, teria outra flash ou alguma luz, pois o aparelho estava dando rede normalmente e só não aparecia as fotos na galeria, após a atualização só fica sem a baseband.
  5. Tente essa, conseguir remover utilizando este método
  6. Link do arquivo combination https://drive.google.com/file/d/0ByX_bKWufhpieGpUOTV5aG1xbGM/view
  7. Geralmente fica em modo seguro quando uma das teclas de volume não estão funcionando.
  8. Também estou com o mesmo problema, já atualizei pelo itunes e troquei a carcaça e nada.
  9. Aldinei, fiz como vc orientou, desinstalei o driver, contudo testei varios drives daqui mesmo do forum e nao encontro nenhum que funcione, vc tem algum link ou o proprio driver para disponibilizar ? fico muito grato pelo suporte !!! atenciosamente.
  10. Audinei, o drive da box tambem ta instalado, da uma olhada.
  11. a box esta conectada, os drives estão instalados, mas nao encontra o cartao inteligente. eu tenho duas z3x e as duas estao dando o mesmo erro. alguma outra sugestão ? agradeco desde ja.
  12. Não tenho a imagem agora, mas todos os drives estão instalados, inclusive o smart Card !
  13. Então, ela é antiga, tenho a mais de 4 anos, e como na imagem ela não reconhece nenhum cartão inteligente. a grande dúvida é se para fazer funcionar, vou ter que comprar a ativação, ou se tem alguma forma de fazer funcionar sem precisar da ativação. atenciosamente.
  14. boa tarde amigos do clan. Estava com problemas de virus no computador e precisei formatá-lo, mas na hora que fui reinstalar a box, deu esse erro, a minha ferramenta nao tem a nova ativação ainda. aDuvida e a seguinte: Vou precisar comprar a ativação para poder voltar a usa-la ? pela atencao obrigado.
  15. Segue anexo a foto solicitada peço desculpas. segue a foto.
  16. boa tarde amigos, estou com um atc core plus que sofreu um forte impacto e arrancou a trilha da placa de um dos contatos do botão home. alguem sabe tem o esquema eletrico ou ja reparou com um jumper ? desde ja grato !!!!
  17. Bom dia amigos do clan !!! preciso urgente do arquivo cert g7102t para z3x box. desde já agradeço !!!
  18. Amigo estou com o mesmo problema, ele liga mais não reconhece usb, depois de dá erro na flash.
  19. agradeço amigo pela informação. vou tentar encontrar o display completo, pois ja tive uma experiencia negativa com outro tablet.