Ir para conteúdo

Moreschieletro

Iniciante
  • Total de itens

    7
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

248 visualizações
  1. Olá pessoal, estou com um defeito muito curioso, o celular inicia e aparece o nome do modelo, depois disso a tela fica totalmente preta não mostra mais nada, o interessante é que quando coloco ele em modo de download a imagem se mantem perfeita, não apaga e nem mostra nenhuma anormalidade. Aguem pode me ajudar com isso?
  2. Olá, apos reinstalar o software em um samsung s6 g920i o imei ficou nulo e não estou conseguindo recuperar, não fiz backup e nem possuo box, alguém por favor pode me ajudar?
  3. Muito boa sua dica amigo, infelizmente não tenho mais o aparelho comigo, se os demais colegas puder seguir seu procedimento seria muito interessante!
  4. Efetuei a resolar em todos os componentes dessa região, não tive nenhum resultado, infelizmente por conta da pressa do cliente terei que entregar assim.
  5. No meu caso o termistor não alterou em nada, pressionando com o dedo na região do rf transeiver ele começa a carregar, e só para apos tirar o caro usb.
  6. Olá, estou com um problema muito curioso nesse moto g6, desligado ele tenta carregar subindo o consumo até 0.43A depois cai para 0.22A depois zera e começa tudo novamente sendo que a carga da bateria não aumenta, com ele em modo fastboot a bateria sobe e o consumo fica estabilizado em 0.43A, com ele ligado não mostra nada na tela sobre estar carregando nem usb conectado, consumo em 0.22A sem subir a bateria também, já tentei instalar duas versões de android diferente, testei ou carregador, testei com outra bateria, até o momento sem sucesso, alguém pode me ajudar?
  7. Mesmo problema aqui pessoal, na hora de testar a peça tudo ok, mas apos instalar a tela o black acende porem sem imagem, alguém resolveu?
×
×
  • Criar Novo...