Ir para conteúdo

Cl3yt0n

Iniciante
  • Total de itens

    38
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Model Settings: Interface : eMMC Voltage : 1.8V Bus Mode : 1 bit Bus speed : Auto Connecting... Device : Hynix eMMC hC8aP Page size : 512 B Block size : 512 B Block count : 122142720 Size : 58.24 GB (59640.00 MB) --------------------------------------------------------------- CID Info CID : 90014A68433861503E03485699DD26C9 Manufacturer ID : 0X90 Device/BGA : BGA (Discrete embedded) OEM/Application ID : 0X4A Product name : hC8aP Product revision : 0.3 Product serial number : (hex) 485699
  2. ola amigos do fórum, venho pedir ajudar vcs em um mi play, o aparelho se encontrava em bootloop, pois bem, tentei fazer um hard reset, sem sucesso, gravação pelo mi flash o sp flash tool, sem chance, não sem um conta autorizada ou arquivo, eu possou a octoplus pro, tentei fazer uma conexão via emmc pinouts, não tive sucesso, recentemente comprei a emmc moorc, removi a memoria flash e ai sim tive sucesso na conexão, fui na aba factory repair, selecionei o scratter correto e fiz a escritura do software, nao teve nenhum erro, desconetei a memoria, e por encargo fiz uma nova conexão, sem nenhum p
  3. Ainda não passei pelo iTunes, irei tentar e posto resultado, poderia me explicar como faço essa condução reversa do FPC. Obrigado
  4. boa tarde, estou com um iphone 6, que veio de outra assistência, (era apenas para trocar a bateria mas o aparelho não da mais imagem), os led da tela ascendem, mas a imagem não é gerada, e apos um tempo aparelho se desliga, fiz uma analise no conector não encontrei nenhum curto , as bobinas do catodo e do anodo estão com continuidade, sendo q a do anodo tem tensão de 18.75v e o catodo de o.30v, fiquei em duvida sobre a tensão do catodo, mas conferi em uma outra placa( funcionando) e estão bem parecidas, o consumo na fonte apos apertar o power fica travado em 0.40 e apos um tempo se desliga, se
  5. Bootloader está desbloqueado? Se sim, tenta passar via minimal fastboot, ou instala twrp
  6. Pode ser o Crystal, tente uma resolda no mesmo e veja se volta a ligar, se não compare os valores do pmic junto ao troubleshooting do mesmo
  7. irei efetuar a troca do mesmo e posto resultados. Sabe me informar alguma outra placa que trabalha com o mesmo ci.
  8. boa tarde, estou com um samsung j415g que nao esta funciona o wifi 5g, apenas 2.4g e as vezes fica oscilando, já passei a ultima versão do sistema operacional, pela octoplus pro, já verifiquei as antenas do wifi e já fiz uma ressolda no ci do wifi. Alguém teria alguma dica de um próximo teste a ser feito? agradeço desde ja
  9. Problema resolvido com a troca da bobina L6003, pode marcar como resolvido
  10. infelizmente o defeito voltou a repetir mesmo sem o flex conectado. :(
  11. obrigado pela dica, a tela ficou estável, pode me dizer o porque isso acontece?
  12. Bom dia, estou com um problema com um j500, após apresentação inicial para de dar imagem, já testei com outra tela, já passei a última versão do OS, já troquei o ci U6001 responsável pela imagem e nada, fazendo verificações de corrente no ci U6001 se mostram normal no incio e após ficam caindo e voltando, mas a corrente de alimentação no ci não cai(pensando ser uma má alimentação que causava os oscilações de voltagem), alguém já passou por isso?
×
×
  • Criar Novo...