Ir para conteúdo

braztec

Membro
  • Total de itens

    28
  • Registro em

  • Última visita

  • Dias Ganhos

    1

Histórico de Reputação

  1. Gostei
    braztec recebeu reputação de Guilherme Alcântara em MOTO G5 XT1972 SEM SINAL DE REDE   
    Perfeito meu irmao, tudo funcionando certinho !
    linha de comandos perfeita, problema solucionado, muito obrigado outra vez !
  2. Obrigado
    braztec deu reputação a Guilherme Alcântara em MOTO G5 XT1972 SEM SINAL DE REDE   
    Opa...
     
    Passa esses comandos:
     
    fastboot oem fb_mode_set
    fastboot oem fb_mode_clear
    Fastboot -w
    fastboot reboot
     
    Poste resultados.
  3. Gostei
    braztec recebeu reputação de Guilherme Alcântara em MOTO G6 PLAY XT1922-2 ESTA COM OS IMEI EM BRANCO   
    Obrigado meu amigão, somente de eu botar o aparelho conectado com o aplicativo ja voltou a funcionar, me mostrou a numeração de imei e ja voltou tu escrito para as configurações, muito obrigado mesmo e sucesso !
  4. Gostei
    braztec deu reputação a Guilherme Alcântara em MOTO G6 PLAY XT1922-2 ESTA COM OS IMEI EM BRANCO   
    Vê se atualiza pelo programa do fabricante Lenovo Moto Smart Assistant.
  5. Gostei
    braztec deu reputação a Bruno Sthill em LG K11 alpha identifica o chip mais não da sinal de rede   
    Mesmo o software estando atualizado, durante o uso, o cliente pode ter instalado algo danoso ao sistema, ou desinstalado, nunca se sabe. Eu arriscaria reinstalar o sistema.

    Sem box, vc fica ao menos sem um dos passo as cumprir, mas mesmo assim, o primeiro passo, já poderia te resolver.

    terceiro passo eu faria mesmo, somente pós atualizar.
  6. Gostei
    braztec deu reputação a Bruno Sthill em Moto E5 play não funciona wi-fi após instalação de rom   
    a room não é modificada, só tem que ficar atento a versão que se encontra em seu aparelho e a que vai passar.

    fastboot getvar all, como aparelho fastboot e cola a leitura.
     
     
    Amigo, descompacta a rom, antes de abrir o programa, ou melhor na pasta em que fez o download, depois vc seleciona somente o flashfile.xml
  7. Gostei
    braztec deu reputação a Bruno Sthill em Moto E5 play não funciona wi-fi após instalação de rom   
    Só clicar no coração que ajuda "nós", Parabéns pelo conserto.
×
×
  • Criar Novo...