Ir para conteúdo

waslleynike

Iniciante
  • Total de itens

    49
  • Registro em

  • Última visita

  • Dias Ganhos

    1

waslleynike venceu a última vez em Março 17 2020

waslleynike tinha o conteúdo mais apreciado!

Últimos Visitantes

403 visualizações
  1. não amigo a box chimera ate reconheceu o aparelho e apareceu nela para fazer o desbloqueio dele mas a minha ativação avia espirado e eu estava sem créditos nela quando ativei ela, o dono já avia pego o aparelho na minha assistencia
  2. meu nobre, creio eu que vc nao vai achar ninguem para fazer por agora a nao ser que tente no modo lost, ate pq ja tem alguns dias que o servidor esta fora hoje funcionou para xiaomi limpo, mas so foi pela manha ta de veneta, ai tem que ficar tentando
  3. amigo, vc tem a chimera? ou alguma outra que faça desbloqueio do bootloader?
  4. So com uma conta autenticada amigo Ou usando o servidor de alguma box
  5. amigo, tenta colocar ele em modo recovery e nao solte o botao de volume ate ele ligar e olhe se nao aparecera uma mensagem bem rapida assim... pdp backup-(fail) setup-wizard-(finish) peguei um a20 assim que nao foi de jeito nenhum so reconheceu na box chimera mas no tempo eu estava sem credito e nao pude testar fora isso nao teve santo que fizesse ele formatar ou entrar em modo download
  6. boa tarde familia chegou hoje a minha bancada um a20 para fazer hard reset, mas ate agora nao obtive sucesso eu tento entrar no modo hard reset mas o aparelho da uma vibrada e inicia normal com uma mensagem rapida assim... pdp backup-(fail) setup-wizard-(finish) e tambem ja tentei de todas as formas possiveis de colocar ele em modo download e quando aperto os dois botoes de volume e conecto o cabo ele nao liga nem a pau a nao ser que eu solte os botoes ou remova o cabo ja troquei botao, bateria, conector, fita que liga o conector a placa, fita da frontal, tu
  7. consegui sim comprei uma dougle da chimera e consegui fazer com os arquivos de bootloader do clan soft
  8. ja fiz isso assim que comprei assim que comprei eu baixei e instalei fiz loguin entrei no site autorizei o pc e abri o programa da chimera no progama e no site diz que esta ativado no site diz que esta ativado o pc que estou usando mas quando eu faço qual quer servico ele da essa mensagem assim
  9. eu so loguei em um pc, esse pc que estou usando é o mesmo que comprei e ativei a licensa e essa é a primeira vez que coloco essa chimera em meu pc e esta dizendo que meu pc ja foi ativado anteriormente mas eu nunca usei ele
×
×
  • Criar Novo...