Ir para conteúdo

_MA3L

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre _MA3L

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

589 visualizações
  1. Ja encontraram alguma solução pra isso?
  2. Se vc tiver o cabo p999 coloque em 910k e plugue, se nao tente conectar em modo download mas sem a bateria. aguardo retorno..
  3. Amigao eu ja resolvi 2 assim. Basta fazer o seguinte, fica fazendo e deixa ele dar erro geralmente na 3 tentativa passa direto aqui é assim mas é so tentar mais de 2 vezes que vai. veja ai e volte pra postar o resultado. abraços..
  4. Muito obrigado pela ajuda, eu acabei pegando o aparelho do cliente em negocio e deixei o mesmo parado, moderador pode fechar o topico. grato
  5. O engraçado é isso quando pluga o carregador o consumo automático para, mas a tensão é 0. Ele só disse que apagou e não ligou mais.
  6. Bom dia, boa noite ou boa tarde pro amigo que está lendo. Estou com esse iphone 5 aqui ele nao ligava com a bateria dele mesmo, ai fiz o teste com outra e ficou aparecendo o cabinho pra carregar, pois bem, puis pra carregar so que ficou reiniciando aquela imagem de carregamento e nao pegava carga. Depois eu testei na fonte e ele apresenta 0.2a de consumo sem mesmo apertar o botao de ligar, e agora ele nem sequer carrega mais nem com outras baterias so fica com esse consumo ai. Grato a quem responder
  7. Nossa, já passei por isso muito obrigado por compartilhar conosco, abraço e vlw
  8. Eu acredito, que deve ser a mesma coisa desse slot 2, pois tem os mesmo capacitores e tals...
  9. Não precisa ligar todos os pontos é isso?
×
×
  • Criar Novo...