D'zn Info-Cell

Membro
  • Total de itens

    29
  • Registro em

  • Última visita


Histórico de Reputação

  1. Gostei
    D'zn Info-Cell recebeu reputação de Diogo SantosS em Qual cola usar pra colar frontal de J6 / J4 / J8   
    Realmente estas telas 2 linha não tem muito o que fazer pra ficar bem coladas, como os amigos falaram acima, sempre recomendar primeira linha ou originais, eu aqui recomendo ao cliente somente originais ou primeira linha, dou como opção a segunda linha, mas explico os problemas que a mesma pode apresentar e nao dou garantia pra telas  segunda linha.
     
    Eu aqui quando aplico alguma segunda, eu sempre isolo as laterais com dupla face preta, isso pra nao mostrar as luzes do LCD, pois fica muito feio o celular mostrando os luzes laterais, e já ajuda um pouco também pra fixação, já a cola UV é recomendada apenas pra efetuar a colagem em frontais a qual se trocam apenas o vidro, passando por um processo de secagem com lampadas ultra violetas.
     
    Segue uma foto de um exemplo a qual eu aplico a telas segundas linhas, inclusive aplico este metodo também em frontais da Motorola pra isolar as luzes do lcd.
     
     

  2. Obrigado
    D'zn Info-Cell recebeu reputação de Lucas Silva em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  3. Obrigado
    D'zn Info-Cell recebeu reputação de AMFCelulares em moto g6 xt 1925-3 nao carrega   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

  4. Gostei
    D'zn Info-Cell recebeu reputação de AMFCelulares em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  5. Gostei
    D'zn Info-Cell recebeu reputação de wandeco ps em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  6. Obrigado
    D'zn Info-Cell recebeu reputação de jajacell em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  7. Obrigado
    D'zn Info-Cell recebeu reputação de Anderson Felix em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  8. Gostei
    D'zn Info-Cell recebeu reputação de ademar sousa em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  9. Obrigado
    D'zn Info-Cell recebeu reputação de PatrickRov em Moto g6 não carrega   
    Pessoal pelo menos poderia dar os créditos a solução postada no topico né?
    http://www.clangsm.com.br/topic/120016-xt-1925-não-carrega/?do=findComment&comment=445938
  10. Obrigado
    D'zn Info-Cell recebeu reputação de PatrickRov em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  11. Gostei
    D'zn Info-Cell recebeu reputação de Compucor Informatica em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  12. Obrigado
    D'zn Info-Cell recebeu reputação de Hunnoren em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  13. Obrigado
    D'zn Info-Cell recebeu reputação de PatrickRov em moto g6 xt 1925-3 nao carrega   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

  14. Obrigado
    D'zn Info-Cell recebeu reputação de PatrickRov em moto g6 xt 1925-3 nao carrega   
    Nos 2 polos ao lado do IC como na imagem em anexo, se nao resolver, troque o IC

  15. Gostei
    D'zn Info-Cell recebeu reputação de black4p em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  16. Obrigado
    D'zn Info-Cell recebeu reputação de Pablo00102 em XT 1925 não carrega!   
    Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa
     

  17. Gostei
    D'zn Info-Cell recebeu reputação de Jesiel Pfeifer em [RESOLVIDO] XT1626 não faz ligação após software   
    Repara via UMT, ja reparei muitos assim pela UMT.
  18. Obrigado
    D'zn Info-Cell recebeu reputação de reulison em XT1672 só liga em factory mode   
    Resolvi vários assim pela UMT, na opção disable factory mode
  19. Gostei
    D'zn Info-Cell recebeu reputação de Reginaldo almeida em Procedimentos realizados com Sucesso com UMT !!!   
    Reparo de boot do aparelho LG D385
    Aparelho não ligava, nem mostrava carregando>
    Operation    : Flash
    Checking for existing devices...Found
    Port    : Qualcomm HS-USB QDLoader 9008 (COM97)
    Driver Info    : HS Corporation, ghsser.sys, 10.2104.1.2
    Opening Port...OK
    Init Handshake Sequence...OK
    Hardware ID    : E1108100 [8x26] 00000000
    OPK_DATA    : 9CBA94693C2333A562BCF0E0E981C558748817D002F543B2A26AB1B4B3F1CF9E
    Initializing Protocol...OK
    Using Auto Loader Selection [1]
    Preparing Firehose Loader...Done
    Sending Loader [8x26.ufl]...Done
    Executing Loader...OK
    Detecting Chip Type...OK
    Hardware    : 8x10, eMMC, ERASED GPT
    Payload Info    : In: 262144 [4096], Out: 49152, Sector Size: 512
    Writing [PrimaryGPT_0.bin] -> [PrimaryGPT] ...Done
    Writing [modem_8192.bin] -> [modem] ...Done
    Writing [sbl1_139264.bin] -> [sbl1] ...Done
    Writing [rpm_141312.bin] -> [rpm] ...Done
    Writing [tz_142336.bin] -> [tz] ...Done
    Writing [sdi_143360.bin] -> [sdi] ...Done
    Writing [aboot_144384.bin] -> [aboot] ...Done
    Writing [rpmb_148480.bin] -> [rpmb] ...Done
    Writing [tzb_149504.bin] -> [tzb] ...Done
    Writing [abootb_150528.bin] -> [abootb] ...Done
    Writing [persist_204800.bin] -> [persist] ...Done
    Writing [laf_270336.bin] -> [laf] ...Done
    Writing [boot_319488.bin] -> [boot] ...Done
    Writing [recovery_364544.bin] -> [recovery] ...Done
    Writing [factory_475136.bin] -> [factory] ...Done
    Writing [sbl1b_581632.bin] -> [sbl1b] ...Done
    Writing [cust_655360.bin] -> [cust] ...Done
    Writing [BackupGPT_15268864.bin] -> [BackupGPT] ...Done
    Resetting device...Done
    Operation Finished.
    Module Ver. 2.3