Ir para conteúdo

alanderson.ass

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

2 Seguidores

Sobre alanderson.ass

  • Rank
    Membro recente
  • Data de Nascimento 10-06-1978

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. O aparelho está em estado de novo. Nunca foi feita a troca do touch, e a placa não está oxidada. Apesar disso, foi feita uma limpeza, mas mesmo assim não funcionou. Olá. Lorenzzon. Conseguiu algum avanço com este ATC? Estou com um aqui falha idêntica... Desde já obrigado.
  2. Olá, Morlan... Aconteceu o mesmo comigo, tem como me dizer como corrigiu a instalação? Desde já obrigado!
  3. Pessoal. Realmente não tive sucesso com o modelo em questão. Realizei os procedimentos conforme orientado e outros e não deu certo. De qualquer forma obrigado!
  4. Olá, pessoal. Estou com um samsung GT-E2262 de um cliente que reclamou que ele não estava dando sinal de rede, após atualizar o software através da Z3X ele voltou a funcionar, mas isto em Belo Horizonte/MG, e testei na cidade de Sete Lagoas/MG e o mesmo estava normal, ao chegar na minha cidade Baldim/MG verifiquei que o aparelho esta sem rede. Daí verifiquei a frequência da rede de celular em Baldim/MG e são as mesmas que temos nas cidades aonde o aparelho funciona, visto porque aqui temos 03 operadoras Vivo, Claro e TIM, e por isto temos variadas frequências o que não justifica devido
  5. Olá, Conseguiu solucionar? Estou com um caso idêntico, e já tentei pelos mesmo caminhos e não resolveu.
  6. Olá. Pablo. Não tenho esta opção neste aparelho. Verifiquei nas demais opções e não tem opção para alterar o modo de rede. Desde já obrigado pela atenção dispensada. Boa Noite. Ivan. Não tenho a z3x, mas vou verificar se consigo com alguém por aqui e tento realizar o procedimento. Assim que tiver novidades informo. Desde já obrigado pela atenção dispensada.
  7. Olá, pessoal. Estou com um aparelho samsung modelo SGH-A777 da operadora at&t, que foi realizado o desbloqueio, porém o mesmo não localiza nenhuma rede gsm e/ou 3g. Alguém saberia me orientar o que pode ter ocorrido, ou é o porque este aparelho não funciona no Brasil? Desde já, obrigado!
  8. Olá. Toninho, você conseguiu resolver realizando apenas a troca do conector de bateria? Olá. Não conseguir acessar o link citado, se trata de alguma outra solução, ou é apenas o manual de serviço? Olá. Jeffeson, estou com um aparelho com o mesmo problema, já tentei de tudo sem sucesso, você conseguiu resolver? Desde já obrigado!
  9. Olá. Estou com o mesmo problema e não identifiquei nenhuma solução até o momento. Caso tenha conseguido algo, gentileza informar procedimento. Desde já obrigado!
  10. Olá. Eduardo. Você conseguiu resolver? Tenho I5500 que esta com a mesma falha, funciona tudo no viva voz. Já tentei resolda, testei o auricular e esta ok, resetei o aparelho e nada.
  11. Olá. Samuel. Você conseguiu resolver? Tenho I5500 que esta com a mesma falha, funciona tudo no viva voz. Já tentei resolda, testei o auricular e esta ok, resetei o aparelho e nada.
×
×
  • Criar Novo...