wagner125

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre wagner125

  • Rank
    Membro recente
  • Data de Nascimento 12-10-1994

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. alguem tem alguma soluçao? estou com um iphone 7 com o mesmo problema , ele fica reiniando e todas baterias que coloca a saude da bateria fica so em manutençao!!!
  2. alguem tem a localizacao do componentes u3000 e u4600 ?? o video ai que o amigo postou esta inativo !!!!!
  3. Entrou um j7 pro a assistencia com as trilhas da bateria rompida!! alguem tem esquema de jumper para ele ?? obgd
  4. alguem com soluçao?? estou com um do mesmo modelo mais nao liga
  5. alguem com soluçao desse caso ai ??
  6. Estou com um com trilha rompida alguem com alguma soluçao de jumper??
  7. Alguem com alguma soluçao?? estou com o mesmo problema o aparelho so pisca o led mesmo tendo carga na bateria , quando conectavia usb no pc ele reconhece
  8. quando aperto o botao home para aparecer a tela do itunes no celular ele nao aparece, ele apareceu somente aquela barra mesmo de carregamento do software! mais pelo itunes no pc ele rodou normal , deu a logo da maca e a barra de carregamento do software passando ai finalizou so que nao inicia
  9. Entrou esse celular na assistencia , fiz o teste na fonte, troquei bateria , fiz software mais mesmo assim o problema continua, ele fica em loop infinito !! Alguem resolveu algum problema desse tipo??
  10. Estou com o mesmo problema! O aparelho reconhece o chip mas nao da sinal , alguma soluçao????
  11. Meu nome e wagner tenho 18 anos quero muito aprender com voces tambem quero ajudar !!!!