Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

marviniciuz

trilha no conector de carga moto g2 xt1069

Posts Recomendados

Ola pessoal, estou com um ATC na bancada com as trilhas do conector de carga rompidas, fiz um jump do + e -, ligando o usb na fonte ele carrega mais se colocar no carregador ele mostra bateria 0% e desliga. Alguem sabe algum jump de conector? Aguardo!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

note que foram soldados dois fios que saem do conector usb * e -  e vao para o outro lado da placa sendo soldados nos polos indicados na imagem 1

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vejo que vc aqueceu demais a placa ,pode ter danificado,mais sempre que acontece da trilha se romper , eu procuro não fazer jumper ,a melhor maneira é isolar a placa com a fita kapton mais a fita reflexiva ,depois vc pega algo como uma lamina raspe as 5 trilhas sem afundar muito,somente até achar o cobre na placa,após estanhe o local do cobre,passe solda nos cincos contatos  do conector , com a estação de ar, rapidamente fazendo movimentos circulares,se quiser que o conector fique mais firme na placa sem soltar das trilhas ,coloque umas pedras breu dentro de uma garrafa pequena com álcool isopropílico até ele derreter e ficar amarelo ,use com um ponta de cotonete nas trilhas, somente encoste,e passe o ferro de solda nas trilhas,ficará com uma liga e não se soltará facilmente,não colocar muito pois dá uma cola muito forte,colocando muito se secara dentro do conector; endurecera e perdera o conector,espero ter ajudado.

5 horas atrás, Aldinei Jose disse:

note que foram soldados dois fios que saem do conector usb * e -  e vao para o outro lado da placa sendo soldados nos polos indicados na imagem 1

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

verifica se essas soldas estão encostando uma a outra, se tiver vc não conseguira pois fechara curto .

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o jumper, só para poder carregar o celular mesmo! 

será q fiz certo? 

quando ligo não acontece nada no aparelho! só esquenta o conector onde esta plugado o carregador! 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites
45 minutos atrás, rodrigomoreira27 disse:

 

 

Amigo seu jumper está errado, invertido segue imagens de como é o certo ok.

Quando for soldar os cabo cuidado para não colar um pino no outro com estanho, pois vai dar curto.

Cole o fio bem na ponta do pino e do fio assim fica com menos risco de encostar em outro pino.

o Negativo caso não entenda na foto é soldado bem onde está a flecha na perna do conector.

soldou o positivo no pino e local errado da placa

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Porque não usa fio esmaltado? A imagem que o amigo indicou está bem clara, ou seja no lugar onde soldou o fio preto, dessolde e solde o fio vermelho e o primeiro terminal do conector solde em qualquer lugar do corpo do próprio conector. Espero ter ajudado

Editado por ToninhoSantos

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, rodrigomoreira27 disse:

Onde vc marcou com um (X) 

Em vez de  ser ali onde vai ser?

 

No X não vai nenhum amigo, ali somente se você for fazer de armazenamento, mais ai vai precisar fazer jumper em todos os pinos, agora se for somente carga, vc solda o positivo como marquei na imagem e o negativo na perna do conector como na imagem, na imagem a linha que fiz vermelho é o positivo e o preto o negativo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.



×