LG C310 só dando fone de ouvido na tela
0

9 posts neste tópico

ja troquei fone resetei tbm e nada so fone na tela e sem audio por causa disso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, peguei alguns casos nesse modelo já, resolvi a maioria com boa limpeza e um pouco de calor no conector de fone....mas é bom da uma limpada no conector de carga tb...se for o caso , retire o conector 1º de fone e se nao resolver(mesmo sendo diferentes o conector de fone e carga, já aconteceu de resolver assim), remova o conector de carga e faça o teste...

Ralyson Christian curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja resolvi alguns simplesmente limpando com alcool isopropilico com auxilio de um contonete, limpo testo se nao funcionar persista tres vezes pois na maioria das vezes resolve . caso contrario umaleve resoldagem perto do conector e valida se mesmo assim nao de certo so trocando o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apos uma boa ressolda e limpeza resolveu tanto no fone e tbm conector de carga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera no meu caso retirei o conector e ainda sim permanece o fone na tela,depois fiz uma resolda nos componentes proximo ao fone ficou bom dois dias depois voultou a aparecer novamente o fone na tela,ja resoldei conector de carca limpesa e nada,alguem tem mas alguma dica? vira e mexe some e aparece sozinho o fone na tela

Compartilhar este post


Link para o post
Compartilhar em outros sites

o amigo SENSEY fez resolda no cirquito envolta do conector de carga e com três dias voltou, ora! a oxidação voltou pois estava profunda, tente deixar a placa de molho no thinner por 15 minutos geralmente uso um vidro e giro ele fazendo movimentos circulares, alterne em 5 em cinco passando um pincel de serdas semi dura por entre os componentes, depois faça a resolda dos mesmos. há lembrem-se de retirar o microfone ou o mesmo danificara!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que nao tem um Jump pra este probleminha? Tambem estou com aqui assim... mas queria um Jump

Compartilhar este post


Link para o post
Compartilhar em outros sites

http://www.clangsm.com.br/vb/telefones-marcas-tablets-sistemas-6/telefones-marcas-168/lg-43/36024-c300-fone-de-ouvido-2.html#axzz2LHxSkjpA

caros amigos ai esta um topico relacionado com o mesmo assunto,leiam com calma e atençao, e postem resultados apos o efetuado o reparo ,sorte a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, vamos dar continuidade ao tópico postado pelo Maiko Santos. Fechado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0