Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
wiegas

Problemas com Samsung GT-I6712

Posts Recomendados

Olá, estou criando este tópico para quem tiver problemas com seu sansung, modelo GT-I6712, começando por mim: Tenho um e o mesmo não funciona o slot do SIM1 e também não envia sms. Alguem sabe como posso resolver estes problemas? Atualização firm., reinicialização, updates...? Agradeço desde já e uma boa sorte a todos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo, não sendo profissional da área, siga-se a dica acima do colega!

Agora, vou deixar registrado já que o tópico existe e etá aí a futuros técnicos que passarem por aqui com dúvidas semelhantes:

1º essa postagem: Ver Post

2º essa postagem: Ver Post

Ou geral esta: Problemão Samsung GT-I6712

Por conta e riscos de cada, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por AlexMax2019
      Vários aparelhos MOTOROLA dando erro ao abrir câmera, normalmente nas versões mais novas 7.1.1 e 8.0, não voltaram com software.
       
      MOTOG6, MOTO G5, MOTO Z2PLAY
    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por G Soft
      recebi atualmente um "j2 prime sem carregar", muito pelo contrario ele puxava a carga da bateria. Após a troca do conector continuou com o mesmo problema. obs: sou novo na área e tó aprendendo ^^ , então os procedimento ja foram feito e não apresentou nenhum curto. 
    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×