Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
robertosferreira

Iphone 3g sem sinal base Band 6.15.00 -Ipad

Posts Recomendados

Fiz a cagada de desbloquear meu iphone que trouxe dos EUA e coloquei a baseband do Ipad. 06.15.00 Rodei já ultrasn0w umas mil mil vezes. No começo e ele fica com sinal mas depois ele perde o sinal e fica sempre sem serviço. Ja testei as operadoras claro e Tim e da na mesmo Por favor me ajudem ]....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a cagada de desbloquear meu iphone que trouxe dos EUA e coloquei a baseband do Ipad. 06.15.00

Rodei já ultrasn0w umas mil mil vezes.

No começo e ele fica com sinal mas depois ele perde o sinal e fica sempre sem serviço.

Ja testei as operadoras claro e Tim e da na mesmo

Por favor me ajudem ]....

Amigo Veja se da certo , faça o procedimento de Jail pelo Sn0wbreeze 2.9.1 , Aplique a flash que foi criada no itunes e passe o ultrasn0w novamente pelo cydia.

Acabei de fazer aqui e não deu nenhum problema.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Jefferson Sousa
      Bom dia amigos , hoje chegou em minha assistencia um samsung c276L 
      A principio ele estava pedindo uma senha ao botar o SIM , Entao fiz o desbloqueio pela Z3X
      depois do desbloqueio ele inicia normal e chega até a mostra o nome tim , Porem fica sem sinal
      OBS :( Aparentimente o aparelho é Bloqueado VIVO)
    • Por murilocarvalho1
      Olá caros amigos, sou novo no fórum e venho pedir a ajuda de vocês para sanar um problema com o Samsung Galaxy J7 (modelo/; SM-J700M/DS). Bom os sintomas do aparelho é o seguinte, o mesmo reconhece quaisquer chip de qualquer operadora, porém, o mesmo não da sinal nenhum, já foi feito a tentativa de busca de rede manual e automática, já revisei as trilhas do sinal de rede, já revisei o filtro de rede, os componentes da parte inferior e superior da placa do aparelho relacionadas a rede e não acho mais nenhuma saída, ainda não tentei passar uma nova rom/firmware no aparelho pois o cliente não quer perder alguns arquivos, porém se necessário terei de avisa-lo para fazer, fora o trabalho com relação a software que acho bem pouco provável, alguém tem alguma ideia do que possa ser?
    • Por matheus_mazone
      bom dia amigos do clan.
      estou com um moto g3 xt1550 que nao esta ta dando sinal na rede,
      ja verifiquei as antenas e já atualizei o sw do mesmo , porem sem sucesso.
      aguem tem alguma possível solução e ou até mesmo o manual elétrico do mesmo.  
    • Por vbragaa
      Bom dia Galera,,
       
      To com um Iphone 6 no qual ele fica buscando e depois da sem serviço e as vezes trava até no buscando,
      ja funcionou por alguns instantes mas depois voltou a ficar sem serviço.
       
      Ele reconhece o chip o numero e a operado, mas nao pega sinal
       
      Ja resetei pelo itunes, redefini ajustes de rede e nada.
       
      alguma sugestão??
    • Por vbragaa
      Boa tarde amigos,
       
      estou com um pequeno problema,
       
      ao trocar uma bateria de um iphone 5 ele apresentou os seguintes problemas:
       
      Buscando... mesmo quando esta sem chip nao sai de buscando, e percebi tambem que quando vamos em Ajustes>Geral>Sobre>  o imei do aparelho nao aparece.
       
      Ele tambem parou de aceitar carga pelo cabo.
       
      alguem poderia ajudar?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×