Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Tinoco U.T.I

LG gx200 sem auricular

Posts Recomendados

Amigo verifique os componente responsável pelo auricular se está em perfeita condição,o mesmo tem marca de queda.

Olá amigo Reginaldo, também estou com o mesmo problema neste aaprelho em específico, vários aparelhos destes, uns dez ao mínimo, já chegaram com este problema. ora volume baixo, ora rouco; geralmente aparelhos submetidos a umidade.

Após desoxidação, limpeza nenhum retornou a funcionar, só os que estavam com volume baixo, voltaram a normalizar depois de flasheá-los, mas os que estavam roucos continuaram com o mesmo defeito, lógico que mesmo trocado o auto-falante.

O senhor citou algo em relação ao componente responsável pelo auto falante, já efetuei resolda mas nada adiantou.

Não consegui ainda o esquema deste ATC, por acaso o Sr. não o teria, ou talves um print destes componentes.

Qualquer ajuda seria de grande valia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uma dica! peguei um que fiz um flash e volto o volume e tambem peguei outro que so estava com o volume baixo, aumentei e ficou de boa

me fala só uma coisa,como vc flash esse atc se nao tem ele na vigys?

explica ai que to com um precisando de da uma flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

me fala só uma coisa,como vc flash esse atc se nao tem ele na vigys?

explica ai que to com um precisando de da uma flash

Amigo este atc possui um processador MTK 6235, o mesmo processador utilizado por vários china phones. Então logo flash neste atc só por equipamentos que dão suporte a telefones chineses com por exemplo, a Spiderman, a Master, Infinity, GPG dragon, por enquanto a Vygis não faz este modelo, apesar de ser LG.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja resolvi Vários com um simples reset 2945#*# e selecione a opção 14... não 13 como o amigo deibim postou...100% funcional testado por mim.

realmente vç está correto Isac o correto é a opção 14 ao inves da 13 postei errado me enganei.este processo é sim 100% funcional já resolvi vários assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente, já resolvi vários com esse reset, mas os que tenho aqui, acredito eu que são problema de rádio ou filtro, pois não ficam mudos, e sim roucos; o duro é que são aprelhos diferentes dos demais LG's, não achei nada parecido em outro ATC para testar. Ouvi dizer que alguns china mobile tem o mesmo processador e componentes. Continuo tentando, da mesma forma, alguma dica.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos o q passaram por aqui resolvi com reset 2945#*# 0pção 13. tentem e postem resultados 100% funcional

Cara...fiz o Reset do aparelho e deu certo...mas tem que fazer o reset do auricular antes..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
..pessoal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara...fiz o Reset do aparelho e deu certo...mas tem que fazer o reset do auricular antes..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
..pessoal...

Amigo nuno quando vc for fazer um post ferique a data, posts com mas de 30 dias ñ pode ser respondidos a ñ ser quando ele for reaberto pelo mesmo ok.

Dessa forma manteremos o forum mas organizado, de uma olhada em regras e avisos ok.

Um grande abraço amigo nuno.

veja esse link.

Regras do Fórum - Fórum Clan GSM Brasil ®

Grupo Clan GSM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×