Ir para conteúdo

warleyvitoriano

Moto G4 Xt1626 não funciona WiFi, não reconhece o chip e com imei zerado

Posts Recomendados

Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda... :10_wink:

IMG_20180511_002933586.jpg

IMG_20180511_002949843.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, warleyvitoriano disse:

Não tenho assinatura no clan soft

Ola,siga a dica acima caso não resolva não podemos dar continuidade leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

 

Proibido a postagem de qualquer conteúdo relacionado a edição de IMEI , ESN, HEX;
Respeitando a legislação nacional, não é permitido a postagem sobre edição, reparo, troca, regravação de imei. Adulterar ou modificar imei é crime!

 

Tópico encerrado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por JoaoPedro001
      Olá, estou com um Motorola Moto G5s que deu hard Brick quando fui fazer o downgrade do sistema Android, Não tenho Box pra estar fazendo o desbloqueio, mas vi em alguns videos do youtube que da pra fazer esse procedimento com um cartão de memoria de 32Gb e é o que estou tentando realizar, porem não encontro o arquivo que faz o celular entrar em modo fastboot se alguém ja pegou um celular assim e conseguiu resolver desse modo ou de outro por favor estou querendo muito saber como. Obrigado!
    • Por Denny Novaes
      Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
    • Por GiovanniPort0
      Bom dia! 
      Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela.
      Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização.
      Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado.
      Segue o erro de atualização:

    • Por Denny Novaes
      Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho  configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga  Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês 
    • Por pedrosousa.226
      Boa noite, estou passando por um problema que muitos também devem estar passando. Estou com diversos Moto G5s pra reparar o touch,porém todos os cliente levaram resetados e sao lojistas, ninguem sabe conta google de nenhum. Gostaria de saber alguma forma de deixar conectado o Mouse OTG junto com o cabo de dados do computador pra remoção da conta, pois preciso liberar a depuração usb, removendo o cabo pra colocar o mouse, o aparelho automaticamente desliga. 
       
      Alguma soluçao pra essa situação ?
       
      Aguardo feedback, obrigado. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×