Hangman171

Moto G3 reinicia quando coloca o chip

2 posts neste tópico

Boa noite, estou com um moto G3 aqui que reinicia apenas quando coloco o chip e sobe a rede, testei em ambos os slot e desliga quando a rede sobe... Se eu coloco um chip bloqueado que é aquele que fica sem sinal o celular funciona, sem chip só com wi-fi também

Já testei, outra chipeira; outra bateria; coloquei a stock rom; rom modificada (lineage 14.1); até outra tela pra ver se tinha interferência e o celular não funciona com chip, se alguém puder ajudar ou mandar o esquema desse modelo (XT1543) agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Hangman171 disse:

Boa noite, estou com um moto G3 aqui que reinicia apenas quando coloco o chip e sobe a rede, testei em ambos os slot e desliga quando a rede sobe... Se eu coloco um chip bloqueado que é aquele que fica sem sinal o celular funciona, sem chip só com wi-fi também

Já testei, outra chipeira; outra bateria; coloquei a stock rom; rom modificada (lineage 14.1); até outra tela pra ver se tinha interferência e o celular não funciona com chip, se alguém puder ajudar ou mandar o esquema desse modelo (XT1543) agradeço

Da próxima vez faça  solicitação faça no local correto:Aqui

 

Aqui o Manual:http://www.clangsm.com.br/topic/159-esquemas-elétricos-e-manuais-técnicos-motorola-gsm/?do=findComment&comment=381952

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por michaelrspicolo
      pessoal to com moto g3 q nao carrega se ligo ele sem carregador liga normal, com carregador tbm porem nao carrega, aparece o raio mas nao carrega,sem tiro cabo ele desliga, ja troquei conector carga,bateria, carregador,resoldei ci carga u5201, troquei varios capacitores na linha, diodo, passei outra rom desativei test cqa e nd
    • Por matheusja
      Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está.
       Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já.
      )

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Lokatell Assistência
      Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. 
      Alguém já viu este erro?

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Denny Novaes
      Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho  configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga  Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês 
    • Por vitorgustavo2018
      Boa noite preciso dc componente L5320 do moto g3 modelo xt1543 , gostaria de saber se é possivel a retirada de algum outro aparelho e quais , não consegui uma placa do moto g3 para retirar esse componente.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.