Ir para conteúdo

Posts Recomendados

alguem sabe como faco pra fazer um Jump dessa trilha danificada do slot da câmera frontal do moto g2,

pelo esquema ela n se uni a luga nem um. ja pesquisei na net mas n encontro nada relacionado, o cliente relatou q  o celular caiu mandou um rapas ajeita mas continuou com o msm problema, quando abri ja dei de cara com as trilhas arrancadas !! alguma solução?? agradeço !! 

obs: essa e minha primeira publicação no fórum se tiver algo errado só fala q concerto o erro !!! 

0319-2.jpg

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por magreen
      chegou um xperia z3 compact aqui na assistencia, para fazer a troca da frontal, logo em seguida quando fomos testar, a camera traseira não estava pegando sendo que é a mesma que estava antes. Alguma ideia de como reparar ou oque está causando esse outro problema?
    • Por defaceinfor
      Boa tarde, hoje em minha assistencia chegou um Moto g2 XT1069 com problema no sinal de rede wi-fi, fiz a desmontagem e quando fui ressoldar a parte da rede de wi-fi notei que ele de repente "Inchou", tentei ligar o aparelho na fonte, ele liga normal, consumo normal, sem curto, apenas não da video... tentei com outra frontal e nada, continua o mesmo problema, eu conecto ele ao computador até instala os drivers normal, só não da mais video! alguém pode me ajudar?




    • Por raulrezende
      Olá senhores, estou com um Moto G2 e o mesmo apresenta consumo de 0,9v no conector de carga apenas, sem pressionar o power. No conector da bateria não apresenta consumo.
    • Por valmircarmo
      Boa noite! Sou novo no forum e estou com duas placas moto G2 Xt1069 que estão dando consumo de 0,13 na fonte ao ligar o power e não passa disso, analisei o setor de carga suas bobinas e capacitores e todos estão ok, fiz um reflow no CI de carga e nada aconteceu. Se alguem poder me ajudar agradeço, pois estou com essas duas placas paradas na bancada e estou sem norte. Obrigado
    • Por edutechsmart
      Bom dia, alguém conhece o esquema do flex dessa bateria? O mesmo rompeu e creio que não carrega por romper a trilha dos pinos centrais.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×