kevincruzz

Moto G3 nao carrega

2 posts neste tópico

Olá pessoal peguei um moto g3 q nao esta carregando, ele liga e reconhece no computador mais quando ligo ele no carregador ele mostra que esta carregando mais nao sobe carga, ja troquei o conector e bateria e passei a rom original dele mais continua do mesmo jeito, e quando ele esta ligado no carregador quando retira o cabo ele desliga sozinho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora

  • Conteúdo Similar

    • Por willsouza93
      Bom dia Sr.s, entrou em minha assistência um moto c plus pra fazer a troca do conector, porém o mesmo estava com a trilha do positivo rompida. Foi feito o jumper, mas mesmo assim o aparelho não carrega.
      Obs: no conector da bateria a tensão oscila entre 0.5v e 2.6v
    • Por Crysmx
      E ai pessoal. Sou tecnico a mais ou menos 1 ano e estou tendo um problema. Peguei um aparelho onde troquei o conector de carga do mesmo. Usando multimetro nos terminais da solda vejo que esta bem soldado e recebendo os 5 volts do carregador. Mas quando vou medir aqueles pinos que encostam na bateria esta dando zero. Nao esta indo energia para la. O que pode ser?
       
      Obs: Eu ja havia trocado o conector antes e tinha entregado funcionando ao cliente, ele voltou 1 dia depois e esta com este problema.
    • Por nicolasbezutt
      Prezados, boa tarde!
       
      Depois de muita pesquisa, não encontrei por aqui nenhum caso parecido ao meu e nenhuma solução, por isso resolvi abrir este novo tópico.
       
      Uma cliente veio até mim com um Moto G6 Play Dourado, com a tela totalmente quebrada, solicitando a substituição. Troquei, com todo o cuidado necessário com todos os conectores. Fui ligar para testar e notei que o aparelho está drenando a bateria (descarregando na casa de 1% por segundo) e o mesmo não carrega. Se conecto no carregador, ele estabiliza, mas o nível de carga não sobe. No sistema, mostra a mensagem "Não está carregando". Deixei a bateria zerar, e assim que conecto (com o aparelho desligado) ele exibe porcentagens variadas e fixas (já apareceu com 47%, 37%, 31%, 27%, 23%, etc.), sem também subir de nível, mesmo com o aparelho desligado. Tentei realizar as atualizações, mas a do Android 9.0 não consigo, pois exige o mínimo de 40% de bateria, que não consigo mais atingir.
      Já verifiquei todos os conectores e flat também, e está tudo certo.
       
      Preciso de uma luz! Obrigado!!
    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
    • Por NILTMES
      Olá amigos, estou com um samsung core plus dando este erro ao conectar o carregador, alguém que já tenha pegado um caso parecido pode me indicar qual componente deve ser substituido?

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.