Entre para seguir isso  
Will.f

iphone 5s nao esta ligando

4 posts neste tópico

boa tarde meus irmãos

estou com um iphone 5s na bancada que quando aperto o botão power com ele na fonte , ele sobre pra 0.18 Ma e trava por uns 5 segundos e começa a oscilar entre 0.40 e 0.30 Ma e volta pra 0.18 e assim continua a mesma coisa , só que não aparece nem imagem nem da sinal no computador  alguém tem uma dica pra me ajudar?

desde já agradeço!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Primeira coisa a ser feito e testar o c.i de carga. Veja quanto tá chegando no conector da bateria!

Ta chegando 1.19v irmao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por info net
      bom dia aos meus amigo técnicos, entrou em minha bancada hoje um k10 para efetuar a troca de frontal e conector, fiz o procedimento, troquei os dois mas quando fui ligar o aparelho ele não dava sinal nenhum, testei na fonte e o mesmo, sem pressionar botão nenhum, apresenta um consumo de 0,14 e quando pressiono o botão power ele sobre variando ate 0,30 e assim ele fica, quando solto o botão ele volta para 0,14, alguém sabe qual seria o possível defeito e algum componente que possa causar isso, pois analisei a placa no microscópio e não achei nenhum componente com possível defeito aparente?
    • Por yansantos77
      Boa tarde amigos tou com um Motorola moto g2 não tá ligando dá uma consumo na fonte segue a imagem abaixo :
       
      alguem mim ajude?

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por maglucas
      Boa Tarde Galera, eu estava dando uma pesquisada no fórum e vi que ninguém ainda teve esse problema, porem a 3 dias eu pisquei uma rom no LG E455 e ele rodou normal, porem logo apos eu desliga-lo e tentar ligar novamente, ele não quis mais ligar, ficou apagado, nem modo download nem nada, Como posso resolver ? Não achei em lugar nenhum algum arquivo de blank flash ou de bootloader, acho que só na box Medusa, mas se alguém tiver o procedimento feito a mão grande eu agradeço.
    • Por Diego_Smart
      Fiz a troca da frontal do iPhone 7G hoje pela manhã mas o voltar do botão home não funciona. 
      Porém o botão não foi danificado e o Leitor Touch ID funciona corretamente.
      Já coloquei 3 novas frontais e não resolveu.
       
      Alguém já passou por isso e sabe a solução?
    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.