Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Compag

Moto X Play corta corrente do conector de carga

Posts Recomendados

Moto x play não carrega, carrega apenas em fastboot, verifiquei o conector e notei que ele corta a corrente a cada 5 segundos, não se mantem carregando? o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Tive um problema semanas atrás ao trocar a bateria de um Xplay.

Após a troca a carga diminuía ao invés de subir, troquei conector e nada. 

Só consegui resolver um uma bateria original retirada de um outro aparelho.

Tenta conseguir uma e fazer o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá encaixado o flex NFC? Aquele que é colado na bateria? Se ele tiver cortado ou não tiver não carrega, nele tem um termostato que se ele tiver desconectado o celular reconhece como se o aparelho estivesse quente cortando a corrente pra evitar explosão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz teste com bateria original de outro moto xplay bom, a corrente corta ate mesmo no teste  sem bateria conectada e com a bateria nova , sera que e no ci power alguma protecao ou curto de algum componente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Felipe2017
      Boa tarde, estou com um problema com a manutenção de um Moto X2. Troquei a tela dele e funcionou perfeitamente, porém quando a tela apaga ou eu bloqueio o celular, a mesma não acende novamente, tenho que reiniciar ele para a tela ligar novamente. O que os colegas acham que pode ser?
    • Por leonel0301
      Olá a todos
      Estou com um samsung j500 aqui que chegou já mexido na placa e com consume muito alto. 0.48 na fonte, porém, assim mesmo ligando mas esquentando muito e tentei ver se estava carregando mas não deu pois com esse consumo e esquentando muito não pude deixar muito tempo no carregador.
      Então troquei a Ci que estava esquentando muito por uma de sucata, o consumo despareceu completamente e ao testar a voltagem na saída para bateria, aparentemente está normal mas assim mesmo não carrega, bem, até carrega mas demorou uns 20 minutos para carregar 1%. Acredito que a corrente está muito baixar mas não sei como medir a corrente.
      Pensando que ficou mal soldado, retirei a Ci e coloquei novamente, agora continua praticamente não carregando e o touch parou de funcionar. Já testei a tela em outra placa e está normal. 
      Agora com esse problema do touch não funcionar, preciso resolver ele primeiro para ver a carga. O que vocês acham que pode ser?
      Outro componente necessário para carregar com defeito também? a Ci que coloquei está com problema?
      e a questão do touch parar de funcionar... alguém tem uma ideia de que componente eu deveria verificar?
       
      Desde já obrigado.
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Leandromegacell
      Bom dia pessoal!
      estou com um problema em um Samsung Galaxy tab e sm t560 que não passa dos 40% de carga. Tirei a bateria e carreguei na fonte e ela carregou normal mas no aparelho não tem jeito; chega nos 40 a 43% e para de carregar, já verifiquei o conector de carga e esta tudo ok. Alguém já teve aparelho com este mesmo problema que possa me dar um auxilio? Desde já agradeço.
      Abraços...
    • Por Inova Informática
      Bom dia, estou com um Moto X play modelo X1563 que está sem as trilhas do conector de carga  alguém poderia me dar uma força com esse jump????

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×