Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Posts Recomendados

Bom dia 
Estou com um j3 ele chegou na minha loja molhado e fiz o procedimento normal de banho 
Ele liga normal mais coloco pra carregar e esta dando seguinte mensagem ( Bateria com temperatura baixa )
ja troquei bateria  e ja refiz o banho e solda na placa 
Des de ja OBrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Dhieinimar disse:

Bom dia 
Estou com um j3 ele chegou na minha loja molhado e fiz o procedimento normal de banho 
Ele liga normal mais coloco pra carregar e esta dando seguinte mensagem ( Bateria com temperatura baixa )
ja troquei bateria  e ja refiz o banho e solda na placa 
Des de ja OBrigado 

Já resolvi aqui fazendo a troca do conector de carga

 

Se possível troque e poste resultados..

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Anderson Vieira disse:

Já resolvi aqui fazendo a troca do conector de carga

 

Se possível troque e poste resultados..

Peguei caso semelhante ao seu e também não consegui resolver, troquei conectores, bateria fiz desoxidação, ressolda e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso é um defeito relacionado ao temistores de temperatura faça a troca desse termistor, mais primeiro remova o e teste sem, depois e so colocar outro, mais na maiorias eu nem coloco outro fica sem e resolve, lembrando que nesse modele existem 3 termistores , mais esse é o que de mais defeito fica a dica !!!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×