Entre para seguir isso  
matheeusreiss

Iphone 4s não inicia

5 posts neste tópico

Bom dia/tarde/noite pessoal
Chegou na minha assistência um iphone 4s, não acendia nada, efetuei a troca da frontal, e agora já consigo ver oque acontece com o atc, o mesmo após a troca da tela, quando aciono o power apenas aparece a logo da apple por mais ou menos 2 minutos e apaga, não inicia, já verifiquei bateria, removi componentes para saber se os mesmos estavam em curto (camera, vibra, etc) e não obtive sucesso algum, alguém já passou por esse problema?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, coloque o aparelho em modo de recuperação e ligue ao pc para fazer a reinstalação do firmware. de preferência use um cabo original, ou um de boa qualidade e a bateria 100% original. a paralela costuma dar erro 29

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por info net
      bom dia aos meus amigo técnicos, entrou em minha bancada hoje um k10 para efetuar a troca de frontal e conector, fiz o procedimento, troquei os dois mas quando fui ligar o aparelho ele não dava sinal nenhum, testei na fonte e o mesmo, sem pressionar botão nenhum, apresenta um consumo de 0,14 e quando pressiono o botão power ele sobre variando ate 0,30 e assim ele fica, quando solto o botão ele volta para 0,14, alguém sabe qual seria o possível defeito e algum componente que possa causar isso, pois analisei a placa no microscópio e não achei nenhum componente com possível defeito aparente?
    • Por W.Mandu
      Boa tarde Clan 
      Entrou em minha assistencia um  moto c plus que não liga, ele consome até 0.11 com o botão power pressionado e logo que para de pressionar ele zera (como no video)
      aparelho não apresenta oxidação
      Desde ja agradeço a ajuda 
       
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por yansantos77
      Boa tarde amigos tou com um Motorola moto g2 não tá ligando dá uma consumo na fonte segue a imagem abaixo :
       
      alguem mim ajude?

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por maglucas
      Boa Tarde Galera, eu estava dando uma pesquisada no fórum e vi que ninguém ainda teve esse problema, porem a 3 dias eu pisquei uma rom no LG E455 e ele rodou normal, porem logo apos eu desliga-lo e tentar ligar novamente, ele não quis mais ligar, ficou apagado, nem modo download nem nada, Como posso resolver ? Não achei em lugar nenhum algum arquivo de blank flash ou de bootloader, acho que só na box Medusa, mas se alguém tiver o procedimento feito a mão grande eu agradeço.
    • Por Lokatell Assistência
      Boa tarde! Alguém já sabe se possuí arquivos para a solução do touch travado para o Moto x4?
      Ja vi de outros modelos, mas não encontrei do x4, alguem pode me auxiliar? 
      Desde já agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.