HTC P4351 - Problemas para localizar sinal da operadora
0

3 posts neste tópico

Olá amigos. Graças a este fórum, meu HTC P4351 esta desbloqueado, porém esta acontecendo o seguinte: Não consegue achar o sinal de nenhuma operadora. Isto já estava ocorrendo com a operadora oficial (TIM). Mesmo depois de desbloqueado o problema continua. Vale a pena citar que já fiz Hard Reset e me informei sobre o IMEI com a HTC (a mesma me informou que não existe problema algum com o meu número de EMEI). Algum de vocês já passaram por isso? Podem me ajudar? Um grande abraço a todos. Obrigado. Sony Matos

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já passei por isso amigo, levei ele pra um cara e ele desbloqueou, levou quase uma hora e depois ele inseriu um código e o celular desbloqueou. eu perguntei pra ele e ele me falou que o codigo é individual, e q ele entra em contacto com a central da htce compra o código. espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Autor deve ter desistido, afinal faz muito mais que 30 dias... Caso precise, mande M.P.

Tópico fechado.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0

  • Conteúdo Similar

    • Por RNDMachado
      Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 
    • Por stenio
      galera estou com um celular da motorola w7 que esta bloqueado na vivo tentei desbloquear pelo site da vivo mas a vivo tiro a opçao de desbloqueio,liguei la na vivo e eles me mandaram ir numa loja da vivo, tentei pelo clancode mas o servidor esta fora o servidor, alguem sabe algum procedimento de desbloqueio ou algum programa ou algum servidor de codigo subsidio ainda ativo
       
      obg
    • Por vbragaa
      Bom dia Galera,,
       
      To com um Iphone 6 no qual ele fica buscando e depois da sem serviço e as vezes trava até no buscando,
      ja funcionou por alguns instantes mas depois voltou a ficar sem serviço.
       
      Ele reconhece o chip o numero e a operado, mas nao pega sinal
       
      Ja resetei pelo itunes, redefini ajustes de rede e nada.
       
      alguma sugestão??
    • Por vbragaa
      Boa tarde amigos,
       
      estou com um pequeno problema,
       
      ao trocar uma bateria de um iphone 5 ele apresentou os seguintes problemas:
       
      Buscando... mesmo quando esta sem chip nao sai de buscando, e percebi tambem que quando vamos em Ajustes>Geral>Sobre>  o imei do aparelho nao aparece.
       
      Ele tambem parou de aceitar carga pelo cabo.
       
      alguem poderia ajudar?
    • Por evandronied
      Bom dia, xt1514, reconhece os dois chips de operadora(vivo e oi) mas nao da torre, algum caminho, ja fiz uma re-solda nos slots do sim card...e nada...
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.