Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''rom''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Área Restrita Nextel (Suporte iDen)
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Notícias e Anúncios Clan Soft
    • Problemas com Cadastros, Ativação e Login
  • Avisos/Regras/Sugestões
    • Regras do Fórum Clan GSM
    • Avisos do Fórum Clan GSM
    • Sugestões, Criticas construtivas e Elogios
    • Problemas com Login, Senha e Dúvidas Gerais.
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod & iPad
    • BlackBerry
    • BLU
    • HTC
    • Lenovo
    • Celulares Chineses
    • TABLETS
    • iDen Nextel / Boost
    • Outras Marcas
    • XIAOMI MI
  • Equipamentos para Manutenção
    • Software / Produtos / Box
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
    • Eletrônica em Geral
    • Esquemas de Hardware / Reparações / Jumpers Em Geral
    • Tablets Chineses / Sem modelo específico
    • Estações de reparo SMD
    • Geral Sobre - Cabos, Esquemas, Pinagens
    • Vídeo sobre Softwares e Desmontagem de aparelhos
  • Box / Dongles / Clip's Sem Suporte ou descontinuada
    • Box / Dongles / Clip's Sem Suporte
  • Área de GPS e Manutenção Câmeras Digitais
    • Suporte a GPS e Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
    • Informática
    • Mantenha-se bem informado
    • Operadoras GSM Nacionais
  • Assuntos Diversos / Off-Topic
    • Assuntos de sua preferência
    • Links Úteis
    • Feira do Rolo

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Local:


Local de Trabalho


Trabalho atual

Encontrado 48 registros

  1. Bom dia! Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela. Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização. Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado. Segue o erro de atualização:
  2. Jefferson Sousa

    G570M Problema DRK

    Bom dia amigos estou com um J5 prime G570M , que estava no nome samsung , instalei uma rom e ao terminar na parte que fica no android instalando da a seguinte mensageum : Error ! Device does not have DRK , Please Inteall Ja tentei passar root , ele ate chegou a mostra o nome samsung dnv como se fosse da certo porem sem sucesso . Alguma procedimento que possa me ajudar ? OBS : FRP OFF B-3 Ja tentei root , Reset e Combination
  3. Jefferson Silva Rosario

    Solicite arquivo firmware multilaser aqui

    Solicite arquivo firmware Multilaser aqui solicitações fora desses padrões serão excluídas.
  4. jheff2411

    Asus Zenfone 3 ZE520KL Brickado

    Galera estou aqui com um Zenfone 3 ( ZE520KL), aparentemente era só retornar a rom original, porém o celular está como recovery TWRP(TeamWin). Retornei o recovery original do celular, e o mesmo não entra, fica na tela ASUS e não vai. Retornei no TWRP, o mesmo diz que não consegue montar /System e /Data, todo o conteúdo dessas pastas foram apagados. Poderiam me auxiliar? OBS: Um backup dessas pastas, resolveria
  5. Ramon Infocell

    Moto G4 Play XT1600 NÃO FAZ DOWNGRADE

    Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
  6. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!! (((((((((((( HAVIA DADO COMO RESOLVIDO )))))))))))))))) porem o problema voltou novamente amigos .. seguinte . . . o problema havia se resolvido certo ... porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO . . DIRETA DO SISTEMA DO APARELHO . . . hoje pela manhã FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . . E O MESMO PROBLEMA VOLTOU ... ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou . . . aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem . e nada mais acontece . mais alguma sujestão sobre o problema ??? fico no aguardo !!! obrigado att: Saymon Rodrigues
  7. ola, boa tarde pessoal, estou com um GALAXY S5 G900M aqui: ((( da minha esposa ))) # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1 # aparelho fica no loop infinito # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot # entra no modo downloader e no recovery normalmente # driver - kies - e odim - todos reconhecem o aparelho # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e volta na tela preta e acende os botoes capacitivos ( aparelho aquece e fica na faixa de 50 a 58 graus ) # fica aceso o led azul o tempo todo ja me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela vibra - efetuei chamada para ele e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos no multimetro da voltagem normal nos componentes não consegui identificar o problema . . . . isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . alguem ja passou por um problema semelhante a estes ? se alguem puder me ajudar, eu agradeço !!!
  8. Júlio Bassanesi

    Reinstalação de Firmware Sony E2363

    Preciso reinstalar a firmware do Sony E2363 pelo Sony Companion, porém, no momento q tento conectar o aparelho no computador, ao invés de entrar em modo download, ele começa a carregar! Já fiz o procedimento segurando o botão menos, mais e até mesmo os dois juntos, mas sem sucesso...
  9. Boa noite, meu S7 Edge estava travando e desligava, a uns dias atrás ele travava e reiniciava, depois começou a travar em alguma tela e só desconectando a bateria pra voltar, hoje ele parou de vez, não inicia mais, preciso tentar reinstalar a rom original, mas está dando erro W REV CHECK FAIL DEVICE 2, BINARY 1, via odin. Se alguém puder me avisar a resolver agradeço.
  10. Joecell (Leon)

    TLC Moto G5 Plus Réplica Rom/Backup

    Boa tarde galera, chegou uma aparelho aqui na assistência com problema de rom, o cliente disse ser um G5 Plus, aparentemente parecia, porém de maneira alguma eu enxergava o aparelho pelo fastboot, daí resolvi reiniciar e me deparei com a tela em chinês, e ao verificar vi que se tratava de uma réplica, pois bem, não consigo encontrar essa rom em nenhum lugar, já fiz vários testes com roms clones do G5 Plus e nada de iniciar, apenas uma dela fica com tela branca, subistitui logo, uboot, bootimg, pra saber se alguma tinha o drive do display e nada. Gostaria de saber se alguem tem o backup desse aparelho para compartilhar, OBS: Dentre as réplicas que encontrei na net, ele tem algumas diferenças, 1: O botão de volume não é separado. 2: A gaveta do chip/sd fica em cima. 3: No protetor da câmera não tem 4 circulos próximo a câmera.
  11. Jefferson Silva Rosario

    Arquivos flash Multilaser

    Postar aqui somente firmware para a marca multilaser postagens fora desses padrões serão excluídas
  12. Ola a todos, estive recebendo pelo menos 5 Moto G2 por este mês travado na logo da Motorola. Depois de várias tentativas, nenhum deles deu resultado com nenhuma das versões, nem 4.4.4, nem 5.0.2 e nem 6.0 do android. E isso está acontecendo de praticamente 2, no máximo 3 meses para cá. Esse tipo de recusa destes Moto G2 destes meses para cá, seria consequência de alguma atualização de sistema? Gostaria principalmente de saber se algum de vocês passa ou passou por isso, e também se descobriram uma solução.
  13. proxy01

    nokia e63 rpl

    aonde posso comprar rpl para nokia e63-3 rm-450 nao tenho backup da rpl e o imei ta assim 12315 ajuda desde ja agradeço.
  14. Claudio Neto

    MEU AN450 ROM

    precisando rom desse aparelho, Marca: MEU Modelo:AN450 , so acho da an400 e an500, pode ser clansoft, agradeço
  15. kauesoares

    SM-G610M não instala a rom

    boa tarde estou com esses problema em um G610M ele nao instala a rom pelo odim tentei arquivo pit mas sempre da erro no processo segue algumas imagens celular fica parado no odim sem progresso ate dar falha
  16. Boa noite, estou tentando instalar a rom original do LG E455f pela ferramenta LG Mobile Supoort Tool, mas na penúltima parte da atualização o programa trava. Dei uma pesquisada e várias pessoas dizem que acontece o mesmo com elas, dizem que é problema do programa mesmo. Existe outra maneira? O celular do client está em loop infinito.
  17. cleberjr1

    g318ml nao liga apos instalar a rom

    bom dia amigos, baixei a rom particionada aqui do site para o aparelho samsung g318ml. apos concluir a instalaçao o aparelho desligou e nao liga mais, ja carreguei a bateria, ja tentei ligar na fonte e nada do aparelho ligar. alguem sabe se tem algo que eu possa fazer? obrigado
  18. Claudio Neto

    Table Lenovo A3300-GV ROM em Portugues

    boa tarde. peguei um tablet lenovo pra refazer sistema pois estava travado, passei uma rom so que nao tem idioma portugues, e nao consigo achar uma em portugues. cliente afirma que tinha em portugues e ele tablet anatel brasileiro.
  19. Galera, deu entrada um j500 aqui em boot. Passei duas ROM'S nele: 5.1 e 6.0.1 ambas não funcionaram. Tentei em outro versão do ODIN e nada. Caso alguém tenha a particionada para eu poder testar aqui fico agradecido.
  20. jonycs

    Samsung não faz ROM pelo ODIN

    Boa noite pessoal. Passei o dia brincando com um Gran Prime Duos Tudo começou porque ele estava com o kitkat 4.4.4 e eu queria passar para o Lollipop 5.0.2. Fiz o wipe, deixei ele zerado, baixei a ROM correta e... PAU! Complete(Write) operation failed É o que diz o ODIN toda vez que ele vai copiar a ROM para dentro da memória. Daqui pra frente ele não entrou mais. Só ficou na tela do modo de download. Bom... Abri o KIES, fui em INICIALIZAR A FIRMWARE e ele me pediu o modelo. Coloquei SM-G530H/DL. A samsung diz que não existe esse modelo. Ok, deixei pra lá e coloquei somente SM-G530H. Ele aceitou. "DIGITE O S/N" coloquei o número de série e ele diz que não corresponde ao aparelho (Ok, eu imaginei que isso pudesse acontecer) Liguei na samsung e eles disseram que não podem fazer nada, porque esse número não está cadastrado mesmo e.... resumindo... Dane-se vc... vai comprar um novo! procurei na internet e achei um número de serie desse modelo e daí consegui acessar, só que diz que esse modelo não suporta inicialização. Voltamos para ODIN e derivados... Instalei o CWM e consegui entrar no recovery, só que quando eu tento reinstalar a ROM, ele aparece "INSTALATION ABORTED" Já tentei diversas ROMs e diversos modos de recovery... Pior é que ele funcionava direitinho... Alguma sugestão?
  21. jozephh

    Rom LG G3 Alps d918

    Antes de mais nada sou novo no forum e desculpas se postei no local errado. O aparelho ligava tudo normal, so que quando chegava na tela do android aparecia apenas barra de status em cima, eu descia a tela com o dedo, aparecia as funçoes mas não obedecia os comandos, então resolvi reinstalar a rom com (SP Flash Tool) dai não ligou mais, então testando outras roms ele vou acender a tela, porem em baixo aparece uma listra branca forte e outras cinzas na tela, ate toca a musica inicial, mas nada aparece. Ja perdi várias noites e não consigo achar a rom certa para um aparelho que entrou aqui na oficina, é uma réplica do MT6572-alps-G3-d918 4.4.2-ALPS.KK1.MP6.V1 , já encontrei várias d855 ja testei todas mas não funciona, até instalam mas a tela acende mas nada aparece. Desde já agradeço a ajuda, obrigado.
  22. vinigofr

    Core Duos TV - Bricked!

    Possuo em mãos um Galaxy Core Duos TV (SM-G3502T), ou Galaxy Trend se preferir, cujo mesmo está com o sistema corrompido. Já passei no KIES e no Smart Switch, e, em ambos, o processo não passa do início. Creio eu que seja por culpa da "Write protection: enabled". (http://prntscr.com/eql5c6) O erro acontece justamente na hora de fazer a limpa, como mostra a print. O aparelho não faz hardreset, e estou com uma leve desconfiança que seja o EMMC. Não testei ainda na z3x, já que a mesma fica na loja e não veja necessidade de trazer para casa, já que um Odin ou similares normalmente resolveriam um problema de Brick. Desde já, agradeço a resposta e ajuda de todos.
  23. Bom dia galera! Então estou com um aparelho de uma cliente que pediu formatação, e acabei brickando o app :O :( entao tentei reinstalar a rom, mas dá erro no miracle! alguem conhece alguma solução? obrigado! to anexando a imagem do miracle aberto com o erro, to bem preocupado com isso, vlw pessoal!
  24. vamos compartilhar rom de replicas do lg g4 aqui galera deixa o link
  25. nikakz

    Moto E 1ª Geração Travado

    Olá pessoal, Estou com dois Moto E primeira geração aqui e estão me deixando sem opções e gostaria de uma ajuda. Um está acontecendo o seguinte: após tentar instalar várias Roms e de todas as maneiras possíveis eu consegui instalar o TWRP e consegui instalar o android 5,1, então ele foi para aquela tela de warning bootloader (que eu ainda não removi) e demorou um pouco nela e o android iniciou e funcionou, só que quando desligo ou reinicio o aparelho ele aparece essa tela do warning bootloader e entra na tela do TWRP, não inicia o android, não sei mais o que fazer e nem porque isso está acontecendo, alguém tem uma dica, uma luz? Obrigada. O segundo Moto E, ele simplesmente aparece essa tela do warning bootloader e reinicia imediatamente e volta nela e reinicia sem parar, naõ tem jeito de fazer nada, ele só fica assim e nenhuma tentativa de entrar no fastboot ele aceita, alguém tem uma dica? Obrigada. Sandra
×