Entre para seguir isso  
W.Mandu

Moto C Plus não liga xt1726

Posts Recomendados

Boa tarde Clan 

Entrou em minha assistencia um  moto c plus que não liga, ele consome até 0.11 com o botão power pressionado e logo que para de pressionar ele zera (como no video)

aparelho não apresenta oxidação

Desde ja agradeço a ajuda 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigo, faça um reflow no PWM dele, pode ser que voLTE.

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Aldinei Jose disse:

antes plugue no  pc e veja se instala o driver mtk lone nas portas com

conectei e instalou o driver "Dispositivo de Entrada Usb"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Marknho
      Olá, boa tarde. Estou com um Moto G6 que entrou para ser feito reativação de bateria. Medi a amperagem no multimetro, e estava com 3.89 de bateria, coloquei ele no PC, e reconheceu os drivers qualcom. Eu pesquisei um pouco sobre o arquivo BlankFlash do mesmo, e não encontrei. Não sei o modelo do mesmo, por conta de o mesmo não ter a fita com o modelo certo. Se alguém puder me ajudar, desde já, agradeço. Deus os abençoe! 
    • Por Gui leon
      Boa tarde, sou novo por aqui e também no ramo de manutenção de celular. 
      Sempre encontro soluções por aqui e então resolvi postar esse primeiro post.
       
      Sendo com um samsung j105h que não liga
      não é conector e nem botão power alguém sabe me aconselhar algum teste a realizar? 
    • Por marcos-bah
      Caros colegas, estou tendo um grave problema com um Motorola One Vision.
      Ele fica travado na logo "android one" de inicialização e não desliga, todas as vezes que faço os comandos power ou power + vol, ele simplesmente reinicia, só desliga quando a bateria acaba.
      Em anexo envio a foto do problema, ele não sai dessa tela.
       
      Alguém já passou por isso? Já conseguiram resolver?
       
      Agradeço muito, caros colegas.
       
       

    • Por PaquitoInformatica
      Colegas, estou com um moto z play que precisou trocar a bateria por estar estufada, após instalar nova bateria estava carregando, porem o cliente voltou, e o aparelho ja não carrega mais, quando desligado se conectado no cabo, ele ascende e apaga sem parar, quando ligado ele não carrega e nem apresenta sinal de estar carregando no grafico.
      fiz os seguintes procedimentos: troquei a bateria, medi a corrente e esta chegando 4,0v no conector da bateria, o que poderia ser?

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.