WilliamGabriel

iPhone 6 - Erro 4013

Posts Recomendados

alguém tem alguma solução? algum filho de deus

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia William! Tem varias opções para tentar, recomendo que você faça a restauração pelo itunes porém desconecta os flex. Deixe só o do conector e da bateira, e se não der certo somente Com uma ressolda no componente responsável(se não me engano) é memoria.   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais procedimentos tentou ja no aparelho? Chegou assim pra vocÊ? acho que se botasse mais detalhes ajudaria a resolver seu problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, WilliamGabriel disse:

alguém tem alguma solução? algum filho de deus

Bom dia william. Sempre é bom colocar a referência ou apelido do aparelho nos tópicos. Qual iPhone você se refere ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Anderson Alves disse:

Bom dia william. Sempre é bom colocar a referência ou apelido do aparelho nos tópicos. Qual iPhone você se refere ? 

um iphone 6 amigo ele chegou aqui na assistência só em modo itunes quando vou  restaurar da esse erro  

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLA boa noite estou com o mesmo proiblema 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erro 4013 quase sempre é erro de memória nand. Único conserto que conheço é retirar a Nand e corrigir o erro na Naviplus e recolocar ela no aparelho novamente. Aí sim restaurar 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Williamlucascamara disse:

Erro 4013 quase sempre é erro de memória nand. Único conserto que conheço é retirar a Nand e corrigir o erro na Naviplus e recolocar ela no aparelho novamente. Aí sim restaurar 

Também acho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

as vezes esse defeito pode ser a flex da camera frontal ruim, tem que desconecta la e tentar novamente a restauração pelo itunes ou 3utools, outros casos tambem pode ser o ci u2 tambem tem  que troca lo, e em ultimo caso a reparação de nand, mais isso tem que ser muito bem analisado, pra chegar a tal conclusão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.