Posts Recomendados

Olá amigos, estou com um z3 mini que o cliente foi fazer backup e restaurar. 
agora o aparelho esta travado na tela de concordância de termo, mesmo aceitando ele não inicia. 
já testei a frontal, fiz reparo de software pelo Xperia Companion, fiz limpeza na placa  e não resolveu. 
Alguma dica do que poderia tentar ? obrigado 

z3 mini clan.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Paulo de Deus disse:

Boa tarde, quando tentou pelo Xperia Companion ele conclui o processo? ou da algum erro?

 

boa tarde, conclui normal. Na primeira vez que liga demora a ligar como esperado, daí chega nessa parte trava. consigo desmarca e marcar o "estou ciente". trocar país, entrar na chamada de emergência,  só o "iniciar" não responde 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, muito estranho ele completar o processo e não passar daí. Mas sony é sony né, então pode acontecer qualquer coisa.

Vou tentar encontrar algo que possa lhe ajudar, você possui alguma box para Sony?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/08/2017 em 10:11, Paulo de Deus disse:

Bom dia, muito estranho ele completar o processo e não passar daí. Mas sony é sony né, então pode acontecer qualquer coisa.

Vou tentar encontrar algo que possa lhe ajudar, você possui alguma box para Sony?

bom dia amigo, da sony não. apenas samsung e motorola .. desde já agradeço !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/08/2017 em 07:58, Anderson Alves disse:

Não sei se é no seu caso amigo. Mais se o chip(SimCard) estiver dentro ele vai demorar a passar. Se tiver o chip dentro tira e tenta passar !

Já passei sem o chip e não rolou, mas vou tentar novamente. obrigado amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por PaquitoInformatica
      Colegas, estou com um moto z play que precisou trocar a bateria por estar estufada, após instalar nova bateria estava carregando, porem o cliente voltou, e o aparelho ja não carrega mais, quando desligado se conectado no cabo, ele ascende e apaga sem parar, quando ligado ele não carrega e nem apresenta sinal de estar carregando no grafico.
      fiz os seguintes procedimentos: troquei a bateria, medi a corrente e esta chegando 4,0v no conector da bateria, o que poderia ser?

    • Por antoniolimaxp
      estou com um celular j600 de um cliente. ele foi atualizar o sistema mas não passa de 90%,  já tentei por o celular em modo download mas ele não obedece
      volta para a tela de instalando atualização do sistema. 

    • Por lvitor21
      Boa noite, fiz o desbloqueio do bootloader no Xiaomi A3, depois tentei fazer root. so que não consegui entra na tela do twrp(power e volume + juntos). ai fiz o reinstalação da ROM pelo XiaoMiFlash.exe.
       
      apos isso ele não saio mais da tela de FASTBOOT.
      OBS:
      Já tentei segurar o botão power por 30seg e nada, 1min tb não
      Já tentei segurar o botão power com o volume + pelo msm tempo e nada
      ............................ o botão power com o volume - pelo msm tempo e nada.
       
      ALGUEM PODE ME AJUDAR!
    • Por W.Mandu
      Boa tarde galera
      estou em minha assistencia com um j5 prime que caiu na agua e nao ligava e fiz voltar a funcionar porem o vibra não voltou a funcionar, testando o vibra fora do aparelho ele funciona normal, porem no aparelho não vibra, verifiquei o esquema eletrico e la na especifica o local do c.i que cuida do vibra, podem me ajudar
      Desde ja agradeço a ajuda
       
    • Por W.Mandu
      Boa tarde amigos 
      Entrou em minha assistencia um moto g5s xt1792 que havia caido na agua e não ligava, verifiquei e o atc etava com curto no componente u2431, removi o mesmo e o atc voltou a ligar, porem nao voltou a dar área, queria saber se voces sabem em que modelos posso encontrar outro desse, infelizmente nao tenho nenhum moto g5s de descarte para retirar 


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.