Juca Cell

[Resolvido]Moto X Play Nao Ativa o Wifi

Posts Recomendados

bom dia galera do clangsm, entrou na minha assistencia um moto x play que nao ativa o wifi, ja resetei e passei um software e nao voltou, alguem ja passou por isso e conseguiu resolver ou tem possiveis soluções??

 

obg

Editado por Anderson Vieira

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Tom Costa disse:

Verifica sebo aparelho apresenta o endereço Mac, fica nas configurações avançadas de wifi

aparece o endereço mac normal

Compartilhar este post


Link para o post
Compartilhar em outros sites
54 minutos atrás, AndersonCellFortall disse:

Stenio na guia de reparo tem uma solução o sr já fez o teste ? Caso não de uma olha lá http://www.clangsm.com.br/topic/105240-guia-de-reparo-motorola/?page=13

muito obrigado amigo pela dica, mas consegui resolvendo o problema fazendo esse jumper

 

 

jumper wifi moto x play.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, stenio disse:

muito obrigado amigo pela dica, mas consegui resolvendo o problema fazendo esse jumper

 

 

jumper wifi moto x play.jpg

A pedido do autor

 

Tópico marcado como resolvido..

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Verifica sebo aparelho apresenta o endereço Mac, fica nas configurações avançadas de wifi

boa noite amigo estou com um x play ja fiz resolda, troca do componete do wifi e nada vi sua postagem, o que ta aqui na minha assistência nao ta apresentando o mac so o 02:00:00:00:00 oque pode ocasiona isso ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/02/2018 em 21:28, rhicardho-inforcell disse:

boa noite amigo estou com um x play ja fiz resolda, troca do componete do wifi e nada vi sua postagem, o que ta aqui na minha assistência nao ta apresentando o mac so o 02:00:00:00:00 oque pode ocasiona isso ???

Estou com o mesmo problema, o xplay com mac  02:00:00:00:00

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Gianlluca
      Estou com xiaomi mi note 8 pro que as vezes fica com o sinal wi-fi muito baixo,e sem explicação volta ao normal,tentei de tudo ja

    • Por defaceinfor
      Boa noite, estou com um iPhone 5g que conecta na rede wifi quando quer, e quando conecta a internet fica muito ruim, quase sem, quase todas as vezes fica como senha invalida, sendo que ja troquei a senha da rede, inclusive o nome mas nada resolveu. nos demais dispositivos inclusive em outros iPhones fica normal a rede, gostaria de alguma dica para resolver o caso, já fiz atualização de sistema e restauração do mesmo.
    • Por jesterhead
      Boa tarde, apareceu um moto E5 play brickado pra mim, passei a ROM brasileira (xt1920-19 retail) o telefone voltou a funcionar, mas o wi-fi não funciona, ele liga mas não aparece nenhuma rede. Aí percebi que o telefone ficou sem endereço MAC e sem IP. Passei outra ROM só que americana, wi-fi funcionou, mas ficou sem IMEI. Já testei mais de 10 ROMs e nada de funcionar wi-fi e o chip ao mesmo tempo. Nunca tinha visto algo parecido, creio que seja só problema de software. Alguém teria alguma dica sobre esse problema?
    • Por joaokwcelulares
      Boa tarde amigos estou com tablet hyundai hdt-7433l que apresentavam falhas continuas em seu sistema operacional, realizei varios procedimentos de software nos aparelhos do mesmo modelo, porem todos nao ativam o wifi desde de entao, escrevi varias atualizaçoes encontradas no youtube e google, porem sem exito.
      Agradeço desde de ja a atenção de todos, Deus Abençoe!
    • Por Jordania Sousa
      Bom dia
      Chegou em minha assistência um lg k0 power que liga o wifi e liga o bluetooth mas não encontra nenhum wifi e nenhum bluetooth, porem o mac de wifi ta todo ok, como se tivesse funcionando, PRECISO DA AJUDA DE VCS!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.