Posts Recomendados

Galera preciso de uma ajuda, tenho um celular Samsung GT S7562L, porém foi troca a bateria dele e ele funcionava normalmente, portanto ele começou a desligar apos algum tempo de uso, ai sempre que conectava no carregador na carregava, ai tinha que usar um carregador com uma voltagem mais alta ai ele carregava. Hoje já parou de funcionar e não liga mais, tem algum procedimento sobre este caso? Não liga e não carrega. Ficou horas conectado no carregador e nada. 

Alguém tem uma solução bateria nova.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, GustavoPiza esse fórum é destinado somente para técnicos da área! lhe aconselho a procurar uma assistencia tecnica de sua confiança!

Tópico Fechado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por Dsm
      Bom dia a todos, chegou um Gran prime na minha loja, foi molhado, ele tava em curto e retirei o curto, agora ele fica com consumo de 90mAh e não sobe, fica travado aí.
    • Por defaceinfor
      Boa tarde, ontem chegou até minha assistência um G531h que caiu na agua, causando curto total, encontrei o curto na linha VBAT e sanei, porém o aparelho só liga na tela inicial do modo download e ja trava, nao me deixando instalar uma nova rom. se eu pressionar o botao power normalmente o consumo trava e nada aparece na tela, segue as fotos.


    • Por Guilherme Alcântara
      Olá a todos. 
      Neste tópico, uma possível solução para problemas de carregamento no Motorola Moto G8 play xt2015 e demais variantes.
       
      Primeiros testes a serem efetuados:
      - Trocar placa secundária (conector de carga)
      - Testar com outro flex que liga as duas placas. 
       
      Testes com multímetro:
       
      - Testar Pino 41 do conector J4801 = 5v?  Senão,  defeito na placa secundária ou flex. 
       
      - Testar C4806 = 5V? Senão, verificar D4802, D4801 e U4801.
       
      - Testar C1304 = 5V? Senão, verificar U1301 .
       
      Estes testes postados acima não são uma análise 100% do circuito de carga, porém se forem efetuados da forma que expliquei as chances de encontrar defeitos de carga são grandes. 
       
      Todas as referências citadas no tópico estão no esquema elétrico.
       
      Manual de Serviço: https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=8081
       
      Em caso de dúvidas estou a disposição. 
      Bons reparos ! 
       
    • Por Supercellfsa
      Já fiz a substituição do conector e mesmo assim não carrega não chega tensão no conector da bateria 
    • Por matrixcell
      Pessoal estou com j7 prime que não está carregando. 
      aparelho liga travado na logo, com consumo. Porém não carrega e não reconhece dados. Já troquei o conector mesmo assim nada de funcionar
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.