D.Rodrigues

Sony Xperia z3 D6633 Chip sem Serviço

Posts Recomendados

Ola Bom dia, Estou com um problema no meu sony xperia z3 dual d6633, começou quando fiquei mudando o chip de dados de uma operadora pra outra, depois disso ficou sem serviço, já formatei o aparelho e não resolveu então fiz o reparo no android com o programa da sony companion utilizei 1 chip e funcionou coloquei o outro chip quando reiniciou voltou com mesmo problema entao resolvi baixar outra ROM mais antiga a Lollipop 5.0 funcionou normal os chips quando foi no outro dia voltou o problema instalei a versão atual não funcionou instalei de novo a versão antiga tambem nao funciona mais, reparei de novo e nada os chips funciona em outro celular no proprio sony ele reconhece mais fica sem serviço aparece os nomes das operadoras e os numeros e os imei normal  mais sem torre de sinal alguma solução amigos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por lukegarra
      Meu j5 metal começou a reiniciar sem parar pela bateria inflada, isso por algum motivo fez ele brickar, ele ficou no loop infinito e n conseguia entrar na tela de reparo, ent instalei outra rom, porem a entrada de chip agora não funciona, já instalei outra rom e n ta dando, dei hard reset com essa rom tbm e n ta dando, um cara no YT tem um video ensinando sobre bootloader q talvez funcione e tal, mas n to conseguindo, quem poder me ajudar de alguma maneira, serei grato...
      n é a placa e nem o chip, é algo relacionado ao sistema do cel msm.
    • Por FFaria93
      Bom Dia, Sras. e Srs.!
       
      Estou com um A30 aqui na bancada, aparelho impecável, aparenta estar muito novo, porém só fica em chamada de emergência, ao tentar fazer ligação da a mensagem de não registrado na rede.
      Já verifiquei situação dos imeis e parecem estar Ok's.
      Passei a ROM "SM-A305GT FULL REPAIR_VJU2ASF2_B2_4FILES_9.0_BRAZIL" baixada no ClanSoft porém nada mudou.
       
      Alguém teria alguma solução ou sugestão ?
    • Por joaokwcelulares
      Boa tarde amigos estou com tablet hyundai hdt-7433l que apresentavam falhas continuas em seu sistema operacional, realizei varios procedimentos de software nos aparelhos do mesmo modelo, porem todos nao ativam o wifi desde de entao, escrevi varias atualizaçoes encontradas no youtube e google, porem sem exito.
      Agradeço desde de ja a atenção de todos, Deus Abençoe!
    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por AlexMax2019
      Alguém tem alguma solução que não seja JTAG, vários modelos Motorola quando olhamos as informações do aparelho *#*#4636#*#* apresenta radio desligado, ficando normalmente sem serviço.
      Mesmo passando ultima versão com RSD ainda continua. Foi passado também todos processos para remoção de CQA.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.