Ir para conteúdo

Carga lenta e não conecta no PC


Posts Recomendados

Boa Galera,

Estou com um moto g XT1032, ele não carrega completamente, somente até +- 62% e faz isso bem lentamente. Outro problema dele é que o PC não o reconhece (No gerenciador de programas aparece uma exclamação no dispositivo) 

Bom, eu abri e vi que não estava chegando a tensão correta no conector da bateria. Ressoldei e nada.

Como minha irmã tem um moto g dual sim, abri ele para medir e comparar com o moto G ruim.

Somente ao ver o circuito, perto do conector já vi que tinha um componente que estava faltando no moto g ruim..

Ao meu ver parece ser um diodo mas eu não sei ao certo.

Imagem 1: Moto G Dual Sim. BOM! com o componente.

Imagem 2: Moto G XT1032, RUIM! sem o componente.

Local do componente indicado na foto.

Obs.: A bateria está boa testei ela no moto g da minha irmã e ta carregando normal.

Queria saber se alguém ja fez algum jumper para suprir a falta deste componente ou teve que repor ele?

IMG-20151231-WA0002.jpg

IMG-20151231-WA0006.jpg

Link para o comentário
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

×
×
  • Criar Novo...