Pesquisar na Comunidade

Mostrando resultados para as tags ''problemas''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 5 registros

  1. um iphone 5c liga no logo da maça depois some rapidamente mesmo assim ele continua ligado reconhece usb recebe ligação,toca, porem não da imagem ja ressoldei ja limpei,testei outro conector de carga,testei outro dysplay e touch ,testei outra bateria, restaurei,atualizei so que mesmo assim continua do mesmo jeito, pelo visto deve ser algum componente ou algo do tipo... se alguem ja resolveu este problema me ajude ai.
  2. boa tarde galera estou com um celular sansumg g 530 h/ds e esse celular nao esta aceitando nenhum display que e colocado nele sendo que displays utilizados nos mesmo modelos em excelente estado nao funcionam quando colocado nele ja levei a outros colegas que disseram que seja por causa da versão mais nao acredito que seja por mesmo outros da mesma versão nao funcionam neste aparelho , procurei por trilhas rompidas mais nao a sinal de trilhas rompidas o que pode ser ? desde ja agradeço
  3. Olá, estou com problemas no Sony Xperia U st25a.Tenho ele há bastante tempo,mas há 2 meses atras,aconteceu algo estranho.Ele começou a ficar sem sinal do Chip, e quando eu reiniciava ele, voltava ao normal,semanas depois ele fez a mesma coisa, aí quando deu 3 semanas ele ficou assim até hj,sem sinal de rede telefônica nenhum.Nem recebe chamada! Já configurei,fiz Hard Reset, já fui em Forum e não obtive nada.Hj eu só uso ele para entrar no wi-fi de casa e mais nad a... O que pode ser isso? Obs:Minha operadora é Vivo,já troquei de chip e funciona em outro cell e meu Android é 2.3
  4. amigos tenho uma aparelho desses em minha assistência q não quer atualizar, ja tentei na z3x, mas sem sucesso, o atc não emula as portas pela box, tentei pelo odin v3.07 e v3.09 tbm sem sucesso, da esse erro: fico no aguardo.
  5. Boa tarde. Possuo um samsung F250L há mais de 4 anos e nunca deu problema. Durante essa semana, estava com ele na mão (estava "fechado") e recebi uma ligação, mas ele não tocou. Fiz um teste de reprodução de músicas, e quando ele ficava "fechado" não tocava, quando eu o abria ele tocava. Ontem pela manhã, deixei ele aberto e fui fazer de novo o teste, e dessa vez, nem aberto, nem fechado ele não reproduzia. Quando ele funciona: -> Existe uma posição -quando ele está fechado e vou abrindo devagar, 1milímetro pra cima do microfone, sai o som do alto-falante, após levantar um pouco mais o display, ele já para. -> O fone de ouvido não foi afetado. -> No display, o player de música continua funcionando normalmente, o problema é apenas a saída. Ainda não desmontei, pois gostaria da opinião de vocês do fórum. Desde já, obrigado.