Pesquisar na Comunidade

Mostrando resultados para as tags ''não funciona''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 8 registros

  1. Olá caros amigos, sou novo no fórum e venho pedir a ajuda de vocês para sanar um problema com o Samsung Galaxy J7 (modelo/; SM-J700M/DS). Bom os sintomas do aparelho é o seguinte, o mesmo reconhece quaisquer chip de qualquer operadora, porém, o mesmo não da sinal nenhum, já foi feito a tentativa de busca de rede manual e automática, já revisei as trilhas do sinal de rede, já revisei o filtro de rede, os componentes da parte inferior e superior da placa do aparelho relacionadas a rede e não acho mais nenhuma saída, ainda não tentei passar uma nova rom/firmware no aparelho pois o cliente não quer perder alguns arquivos, porém se necessário terei de avisa-lo para fazer, fora o trabalho com relação a software que acho bem pouco provável, alguém tem alguma ideia do que possa ser?
  2. Boa Tarde Pessoal estou com um iphone 4s na bancada, o mesmo encontra-se com o touch inoperante, alguem ja se deparou com algum problema assim? Obs: teste varias frontais
  3. Saudações amigos, venho por meio deste tentar esclarecer e solucionar um problema que venho tendo com o meu aparelho pessoal, um moto g4 plus XT1640. a alguns dias o aparelho parou de funcionar a rotação de tela automatica e, tentando solucionar o problema já efeituei o procedimento de hard reset, e reinicialização do aparelho em modo de segurança, mas ambos não surtiram efeito. Se algum de vocês já passaram por esse problema ou estão o enfrentando, poderiam por favor compartilhar suas experiecias para que juntos possamos sana-lo. desde já agradeço a todos.
  4. Galera Boa tarde... Estou com um moto g3 que não funciona o fone de ouvido Ja fiz Removi o isolador kapton troquei o conector limpeza interna Altos falantes e microfone funciona normal. Me ajudem por favor.
  5. estou comum sony e3 dual ja troquei touch fiz limpeza na placa e touch nao funciona.
  6. Olá pessoal. Estou com um celular aqui LG G4 que estava travado no logotipo da LG e não ligava possivelmente brikado. Utilizei o LGFlashTool2014 para tentar instalar uma nova rom e deu pau, quando deu 100% ele desligou e não ligo mais, agora ele não liga de forma alguma, o que posso fazer a respeito? Será que tem solução?
  7. Bom dia, não consigo colocar em modo root o navcity 1711. esta instalado o Vroot, mas não reinicia o tablet. Liguei o modo depuração no mesmo e não reinicia. Instalei o Apk root explore e não da acesso root. Tem outro jeito de mudar o arquivo Build?
  8. Ja foi feita a troca de varios touch e inclusive teestado o dele em outro aparelho...o problema pode se encontrar na PCI? Sabem me informar alguma solução?