Pesquisar na Comunidade

Mostrando resultados para as tags ''fone de ouvido''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 7 registros

  1. Galera Boa tarde... Estou com um moto g3 que não funciona o fone de ouvido Ja fiz Removi o isolador kapton troquei o conector limpeza interna Altos falantes e microfone funciona normal. Me ajudem por favor.
  2. Bom dia amigos, entrou em minha assistência um g532 samsung que quando coloco um fone de ouvido sai um som com muito chiado no fone, o aparelho esta sem marca nenhuma de oxidação. Foi feito a troca do conector, a troca do fone, mas o problema persiste, e é somente no fone, alguma dica?
  3. Boa tarde colegas, estou com um samsung J320 na bancada que fica somente em modo de fone de ouvido. Os procedimentos que fiz e que não obtive sucesso foram: Isolar o flex do fone de ouvido, resoldar e limpar os componentes proximos ao conector do flex, retirar o conector do fone. Gostaria de saber se existe alguma solução para resolver este problema. Obrigado
  4. Amigos hoje chegou aqui la loja este atc para uma revisão pois o mesmo estava descarregando rápido o alto consumo foi resolvido com a revisão e banho químico, mas o fone de ouvido que estava acionado continua, alguém tem a solução pra este problema, ja fiz limpeza do conector e base de recarga mas persiste. desde ja agradeço.
  5. Olá! Estou com um kp570 que fica com símbolo do fone de ouvido conectado mesmo sem fone. Ap. foi levemente oxidado. Tentei: -Uma desoxidação completa. -Retirar o conector externo -Ressoldar o componente do circuito de audio próximo ao conector. -Retirar o componente e fazer um reball. Mas de nada adiantou. Já resolvi caso parecido com um mg810, fazendo uma ligação de trilha que achei em um forum, mas no caso desse modelo (kp570), não consegui nenhuma solução ainda. Alguem tem alguma solução para esse caso?
  6. ola amigos estou com um ex115 que está com o fone de ouvido conectado direto o atc nao está oxidado alguém teria uma solução pra me ajudar desde já agradeço