ajs.adailson

Membro
  • Total de itens

    15
  • Registro em

  • Última visita

Sobre ajs.adailson

Últimos Visitantes

449 visualizações
  1. Muito obrigado pela atençao, eu precionei o contado com o conector e deu certo voltou a ligar, mais agr tenho mais uma opçao caso precise.
  2. Bom dia a todos, estou com um moto g7 power, o defeito a principio era o botão power que não estava respondendo, os botoes de volume para cima e para baixo funciona ok, fiz a troca do flex dos botoes e nada resolvido, preciso fazer jump para ver se resolve porem estou na duvida de onde devo soldar! alguem poderia me ajudar ?
  3. Sou novo aqui estou com o mesmo problema, você poderia postar foto de onde fica o PMIC
  4. Boa noite a Todos, chegou na minha bancada esse apareljo samsung j1, com o problema na seta de voltar, pois nao esta funcionando, abri o aparelho e notei que tem um pequeno componente em falta e com trilhas rompidadas, gostaria se alguem puder, me mostrar um jumper para fazer o repar e colocar um componente no ligar. Segue a imagem
  5. desculpe mandar a foto com a blindagem, pois estava na correria.
  6. Alguém conseguiu resolver ? Estou com o mesmo problema, sou novo na área, alguém poderia mandar foto do setor RF ? Pois ainda não compreendo todas as linguagem técnica.
  7. Boa tarde, gostaria de saber se alguém conseguio a solução, estou com o mesmo problema, troquei o flex e a placa do conector e nada.
  8. Ola amigo estou com o mesmo problema, fiz desoxidação, quando conector o carregador aparece um led branco piscando depois para, você já conseguiu resolver ?