eletro pro

Iniciante
  • Total de itens

    10
  • Registro em

  • Última visita

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

344 visualizações
  1. obrigado pela ajuda ... no meu caso tive que fazer a substituiçao da mesma ... mais deu certo .... pode fechar como resolvido .... mais uma vez obrigado
  2. bom dia .... ja tentei trocar o CI responsavel pelo power ... mais continua com o mesmo problema ... nao esquenta nenhum componente da placa ... obrigado ...
  3. bom dia galera , estou com um moto g 3 que nao liga . testei na fonte , ele trava com 13 amperes , ja tentei ligar direto no botao power . alguem ja pegou algo parecido ? agradeço ...
  4. bom dia amigo ... ja resolvi alguns aparelhos trocando o flat power .... obs ( tem que ser original .... boa sorte
  5. BOM DIA GALERA , QUERO INSISTIR NESSE ASSUNTO ... MORO EM SP ... E TEM UMA LOJA NA GALERIA PAGE QUE AFIRMA EM RECUPERAR A BIOMETRIA DOS IPHONES .... PEGUEI A SEGUINTES INFORMAÇÕES : BOTÃO TEM QUE SER ORIGINAL : DE PREFERENCIA . SE PERDE ALGO : NAO TEM GARANTIA : 3 MESES FAZ EM TODOS : FAZ GALERA ... POSSIVELMENTE DEVE SER ALGUM SOFTWARE
  6. bom dia thiago ..... ja peguei um caso que fiz a substituiçao do flat ... NFC espero ajudar !!
  7. bom dia galera , moro no centro de sao paulo , e fui ate a galeria pagé, e ouvi dizer que ja existe uma soluçao para os iphones que quebraram o botao home e perderam a biometria ,,,,, alguem sabe sobre isso ... obrigado .
  8. boa tarde leonardo , fiz a resolda do componente , no meu caso resolvel ... obrigado pela ajuda
  9. ola amigo, estou resolvendo colocando um pedaço duplo de fita crep branca por cima do sensor , espero ajudar...